<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://www.inquinamento.com/xmlrpc.php">

    <title>Clima, Trump conferma l&#039;uscita degli Usa dagli accordi di Parigi. Obama: &quot;Così si rifiuta il futuro&quot; - inquinamento.com</title>

<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.inquinamento.com/clima-trump-conferma-luscita-degli-usa-dagli-accordi-parigi-obama-cosi-si-rifiuta-futuro/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Clima, Trump conferma l&#039;uscita degli Usa dagli accordi di Parigi. Obama: &quot;Così si rifiuta il futuro&quot; - inquinamento.com" />
<meta property="og:description" content="Con Siria e Nicaragua ora sono tre i Paesi al mondo che non fanno parte della storica intesa presa nel 2015 da 195 nazioni. Coro di critiche da gran parte del mondo imprenditoriale, Ue e Cina. Dichiarazione congiunta di Italia, Francia e Germania: &#8220;Rammarico per la decisione&#8221;. Macron al telefono &hellip;" />
<meta property="og:url" content="http://www.inquinamento.com/clima-trump-conferma-luscita-degli-usa-dagli-accordi-parigi-obama-cosi-si-rifiuta-futuro/" />
<meta property="og:site_name" content="inquinamento.com" />
<meta property="article:publisher" content="https://www.facebook.com/Inquinamento-158823187483726/" />
<meta property="article:section" content="Quotidiani" />
<meta property="article:published_time" content="2017-06-02T08:53:30+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Con Siria e Nicaragua ora sono tre i Paesi al mondo che non fanno parte della storica intesa presa nel 2015 da 195 nazioni. Coro di critiche da gran parte del mondo imprenditoriale, Ue e Cina. Dichiarazione congiunta di Italia, Francia e Germania: &#8220;Rammarico per la decisione&#8221;. Macron al telefono [&hellip;]" />
<meta name="twitter:title" content="Clima, Trump conferma l&#039;uscita degli Usa dagli accordi di Parigi. Obama: &quot;Così si rifiuta il futuro&quot; - inquinamento.com" />
<meta name="twitter:site" content="@frmastroianni" />
<meta name="twitter:creator" content="@frmastroianni" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="inquinamento.com &raquo; Feed" href="http://www.inquinamento.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="inquinamento.com &raquo; Feed dei commenti" href="http://www.inquinamento.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="inquinamento.com &raquo; Clima, Trump conferma l&#8217;uscita degli Usa dagli accordi di Parigi. Obama: &#8220;Così si rifiuta il futuro&#8221; Feed dei commenti" href="http://www.inquinamento.com/clima-trump-conferma-luscita-degli-usa-dagli-accordi-parigi-obama-cosi-si-rifiuta-futuro/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.inquinamento.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.inquinamento.com/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.inquinamento.com/wp-content/themes/tribune/functions/wpzoom/assets/css/shortcodes.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.inquinamento.com/wp-content/themes/tribune/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='tribune-google-fonts-css'  href='//fonts.googleapis.com/css?family=Merriweather%3Aregular%2Citalic%2C700%7CAclonica%3Aregular%7CMontserrat%3Aregular%2C700%7CRoboto+Condensed%3Aregular%2Citalic%2C700%26subset%3Dlatin%2C&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='tribune-style-css'  href='http://www.inquinamento.com/wp-content/themes/tribune/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.inquinamento.com/wp-content/themes/tribune/css/media-queries.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribune-google-font-default-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CPlayfair+Display%3A400%2C700%7CRoboto+Condensed%3A400%2C700%7CMerriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin%2Cgreek%2Ccyrillic&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.inquinamento.com/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-instagram-widget-css'  href='http://www.inquinamento.com/wp-content/plugins/instagram-widget-by-wpzoom/css/instagram-widget.css?ver=20150202' type='text/css' media='all' />
<link rel='stylesheet' id='socicon-css'  href='http://www.inquinamento.com/wp-content/plugins/social-icons-widget-by-wpzoom/css/socicon.css?ver=20160404' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.inquinamento.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.inquinamento.com/wp-content/plugins/social-icons-widget-by-wpzoom/css/font-awesome.min.css?ver=20160404' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.inquinamento.com/wp-content/themes/tribune/functions/wpzoom/assets/css/wzslider.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.inquinamento.com/wp-content/themes/tribune/custom.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.inquinamento.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.inquinamento.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.inquinamento.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.inquinamento.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.inquinamento.com/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zoom_instagram_widget = {"client_id":"3014521634.955bdb2.471457603aa847dea50444268513ac35"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.inquinamento.com/wp-content/plugins/instagram-widget-by-wpzoom/js/instagram-widget.js?ver=20150415'></script>
<link rel='https://api.w.org/' href='http://www.inquinamento.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.inquinamento.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.inquinamento.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://wp.me/p7jewm-dl' />
<link rel="alternate" type="application/json+oembed" href="http://www.inquinamento.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.inquinamento.com%2Fclima-trump-conferma-luscita-degli-usa-dagli-accordi-parigi-obama-cosi-si-rifiuta-futuro%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.inquinamento.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.inquinamento.com%2Fclima-trump-conferma-luscita-degli-usa-dagli-accordi-parigi-obama-cosi-si-rifiuta-futuro%2F&#038;format=xml" />
<!-- SEO by Meta Keywords Generator : techphernalia.com v1.11 start-->
<meta name="keywords" content="Clima, Trump conferma l&#8217;uscita degli Usa dagli accordi di Parigi. Obama: &#8220;Così si rifiuta il futuro&#8221;, Clima, Trump, conferma, l&#8217;uscita, degli, Usa, dagli, accordi, di, Parigi., Obama:, &#8220;Così, si, rifiuta, il, futuro&#8221;, inquinamento.com, Quotidiani, clima, ambiente , inquinamento, luminoso, plastica" />
<meta name="description" content="Con Siria e Nicaragua ora sono tre i Paesi al mondo che non fanno parte della storica intesa presa nel 2015 da 195 nazioni. Coro di critiche da gran parte del mondo imprenditoriale, Ue e Cina. Dichiar" />
<!-- SEO by Meta Keywords Generator : techphernalia.com v1.1 end-->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Tribune 4.0.3" />
<meta name="generator" content="WPZOOM Framework 1.6.3" />

<!-- Begin Theme Custom CSS -->
<style type="text/css" id="tribune-custom-css">
.navbar-brand h1,.navbar-brand h1 a{font-family:"Aclonica","Helvetica Neue",Helvetica,Arial,sans-serif;font-size:56px;}
</style>
<!-- End Theme Custom CSS -->
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>

    
</head>
<body class="post-template-default single single-post postid-827 single-format-standard custom-background">

<div class="site-wrap">

    <div class="page-wrap">

    	<header id="header">

            <nav class="navbar" role="navigation">

                <nav class="top-navbar" role="navigation">


                    <div class="header_social">
                        
                    </div>


                    <div class="navbar-header">
                        
                           <a class="navbar-toggle" href="#menu-top-slide">
                               <span class="icon-bar"></span>
                               <span class="icon-bar"></span>
                               <span class="icon-bar"></span>
                           </a>


                           <div id="menu-top-slide" class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="http://www.inquinamento.com/category/about/">About</a></li>
<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="http://www.inquinamento.com/category/avviso-sulla-privacy/">Avviso sulla privacy</a></li>
<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a href="http://www.inquinamento.com/category/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="http://www.inquinamento.com/category/disclaimer/">Disclaimer</a></li>
</ul></div>
                    </div>


                    <div id="navbar-top">

                        <div class="menu-main-container"><ul id="menu-main-1" class="nav navbar-nav dropdown sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="http://www.inquinamento.com/category/about/">About</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="http://www.inquinamento.com/category/avviso-sulla-privacy/">Avviso sulla privacy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a href="http://www.inquinamento.com/category/chi-siamo/">Chi siamo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="http://www.inquinamento.com/category/disclaimer/">Disclaimer</a></li>
</ul></div>

                    </div><!-- #navbar-top -->


                </nav><!-- .navbar -->

                <div class="clear"></div>

            </nav><!-- .navbar -->



            <div id="header-inner">


                <div class="navbar-brand">
                    <h1>
                        <a href="http://www.inquinamento.com" title="Ambiente clima e inquinamento">

                            inquinamento.com
                        </a>

                    </h1>
                    
                    

                                            <span class="header_date">Sunday, June 4, 2017</span>
                    
                </div><!-- .navbar-brand -->


                
    			<div class="clear"></div>

            </div><!-- /#header-inner -->


    		<nav class="navbar" role="navigation">

                <nav class="main-navbar" role="navigation">


                    
                        <div id="sb-search" class="sb-search">
                            <form method="get" id="searchform" action="http://www.inquinamento.com/">
	<input type="search" class="sb-search-input" placeholder="Enter your keywords..."  name="s" id="s" />
    <input type="submit" id="searchsubmit" class="sb-search-submit" value="Search" />
    <span class="sb-icon-search"></span>
</form>                        </div>

                    
                    <div class="navbar-header">
                        
                           <a class="navbar-toggle" href="#menu-main-slide">
                                <span class="toggle-bars">
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                </span>
                                <span class="toggle-text">Menu</span>
                           </a>


                           <div id="menu-main-slide" class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-146"><a href="http://www.inquinamento.com/">Home</a></li>
<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="http://www.inquinamento.com/category/acqua/">Acqua</a></li>
<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="http://www.inquinamento.com/category/aria/">Aria</a></li>
<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149"><a href="http://www.inquinamento.com/category/suolo/">Suolo</a></li>
</ul></div>
                    </div>


                    <div id="navbar-main">

                        <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="nav navbar-nav dropdown sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-146"><a href="http://www.inquinamento.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="http://www.inquinamento.com/category/acqua/">Acqua</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="http://www.inquinamento.com/category/aria/">Aria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149"><a href="http://www.inquinamento.com/category/suolo/">Suolo</a></li>
</ul></div>

                    </div><!-- #navbar-main -->


                    <div class="clear"></div>

                </nav><!-- .main-navbar -->

            </nav><!-- .navbar -->

    		<div class="clear"></div>

    	</header><!-- /#header -->


    <main id="main" role="main">

        
            <div class="content-area">

                <article id="post-827" class="post-827 post type-post status-publish format-standard category-quotidiani">

    <header class="entry-header">

       <span class="cat-links"><a href="http://www.inquinamento.com/category/quotidiani/" rel="category tag">Quotidiani</a></span>
        <h1 class="entry-title">Clima, Trump conferma l&#8217;uscita degli Usa dagli accordi di Parigi. Obama: &#8220;Così si rifiuta il futuro&#8221;</h1>

        <div class="post-meta">

                            <time class="entry-date published updated" datetime="2017-06-02T08:53:30+00:00">
                    2 giugno 2017 8:53                </time>
            

            <span class="entry-author vcard author">by  <a class="url fn n" href="http://www.inquinamento.com/author/wp_7791512/">Franz</a></span>
            <span class="views">Views: 2</span>
        </div>


    </header><!-- .entry-header -->

    <div class="clear"></div>

    <div class="entry-content">

        
        <p><a href="http://www.repubblica.it/ambiente/2017/06/01/news/usa_trump_clima_ambiente-167001939/?ref=RHPPLF-BH-I0-C8-P5-S1.4-T1">Con Siria e Nicaragua ora sono tre i Paesi al mondo che non fanno parte della storica intesa presa nel 2015 da 195 nazioni. Coro di critiche da gran parte del mondo imprenditoriale, Ue e Cina. Dichiarazione congiunta di Italia, Francia e Germania: &#8220;Rammarico per la decisione&#8221;. Macron al telefono ha ribadito al tycoon: &#8220;Non si può rinegoziare&#8221;</a></p>

        <div class="clear"></div>

        
    </div><!-- .entry-content -->


    <footer class="entry-footer">

        
        

        
            <div class="post_author vcard">

                <img alt='' src='http://0.gravatar.com/avatar/c539d96317abcdf15cf1ebc05ffea4df?s=70&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c539d96317abcdf15cf1ebc05ffea4df?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />
                <div class="author-description">

                    <span>Author:  <a class="url fn n" href="http://www.inquinamento.com/author/wp_7791512/">Franz</a></span>
                </div>

                <div class="clear"></div>
            </div>

        
    </footer><!-- .entry-footer -->

</article><!-- #post -->
                
                    <div id="comments">




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/clima-trump-conferma-luscita-degli-usa-dagli-accordi-parigi-obama-cosi-si-rifiuta-futuro/#respond" style="display:none;">Cancel</a></small></h3>			<form action="http://www.inquinamento.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Message</label> <textarea id="comment" name="comment" cols="35" rows="5" aria-required="true" class="required"></textarea></p><div class="clear"></div><div class="form_fields clearfix"><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' class="required" /><span class="required_lab">*</span></p>
<p class="comment-form-email"><label for="email">Email Address</label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' class="required email" /><span class="required_lab">*</span></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" aria-required='true' /></p></div><div class="clear"></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='827' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1d0586cffc" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="64"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
                
            </div>

        
    </main><!-- #main -->


    <section id="sidebar">

	<div id="widget_sp_image-2" class="widget widget_sp_image"><h3 class="title">WORLD FRIENDS</h3><a href="http://www.world-friends.it/it/5x1000/" target="_self" class="widget_sp_image-image-link" title="WORLD FRIENDS"><img width="250" height="250" alt="WORLD FRIENDS" class="attachment-full" style="max-width: 100%;" srcset="http://www.inquinamento.com/wp-content/uploads/2017/02/WORLD-FRIENDS-1.jpg 250w, http://www.inquinamento.com/wp-content/uploads/2017/02/WORLD-FRIENDS-1-150x150.jpg 150w, http://www.inquinamento.com/wp-content/uploads/2017/02/WORLD-FRIENDS-1-55x55.jpg 55w" sizes="(max-width: 250px) 100vw, 250px" src="http://www.inquinamento.com/wp-content/uploads/2017/02/WORLD-FRIENDS-1.jpg" /></a></div>
			<div id="wpzoom-tabber-2" class="widget tabbertabs"><div class="tabber"></div>
			</div><div id="wpzoom-feature-posts-6" class="widget feature-posts"><h3 class="title">ARTICOLI SUI QUOTIDIANI</h3><ul class="feature-posts-list"><li><div class="recent-title"><h3><a href="http://www.inquinamento.com/clima-trump-conferma-luscita-degli-usa-dagli-accordi-parigi-obama-cosi-si-rifiuta-futuro/">Clima, Trump conferma l&#8217;uscita degli Usa dagli accordi di Parigi. Obama: &#8220;Così si rifiuta il futuro&#8221;</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="http://www.inquinamento.com/paghi-lautostrada-finanzi-nucleare-francese/">Paghi l&#8217;Autostrada, finanzi il nucleare francese</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="http://www.inquinamento.com/incendio-pomezia-azienda-sequestro/">Incendio Pomezia, azienda sotto sequestro</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="http://www.inquinamento.com/india-verde-dal-2030-solo-auto-elettriche/">India in verde: dal 2030 solo auto elettriche</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="http://www.inquinamento.com/benefici-previdenziali-lavoratori-del-settore-della-produzione-materiale-rotabile-ferroviario/">Benefici previdenziali per i lavoratori del settore della produzione di materiale rotabile ferroviario.</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="http://www.inquinamento.com/bruco-mangia-la-plastica/">Il bruco che mangia la plastica</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="http://www.inquinamento.com/un-parco-alberato-abbattere-gli-inquinanti-dare-valore-al-territorio-promotori-limprenditore-davide-bollati-sara-segno-la-bellezza-sostenibile-non-solo-possibile-necessari/">Un parco alberato per abbattere gli inquinanti e dare valore al territorio. Tra i promotori l&#8217;imprenditore Davide Bollati: &#8220;Sarà il segno che la bellezza sostenibile non solo è possibile, ma necessaria per il nostro futuro&#8221;</a></h3></div><div class="clear"></div></li></ul><div class="clear"></div></div><div id="wpzoom-feature-posts-11" class="widget feature-posts"><h3 class="title">GIORNATE ECOLOGICHE</h3><ul class="feature-posts-list"><li><div class="recent-title"><h3><a href="http://www.inquinamento.com/indice-qualita-aria/">Indice Qualità Aria</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="http://www.inquinamento.com/668-2/">Limitazioni alla circolazione per la qualità dell&#8217;aria</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="http://www.inquinamento.com/torino-sara-una-giornata-senzauto/">Torino sarà una giornata senz’auto</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="http://www.inquinamento.com/contenere-le-emissioni-inquinanti/">Contenere le emissioni inquinanti</a></h3></div><div class="clear"></div></li></ul><div class="clear"></div></div><div id="wpzoom-feature-posts-9" class="widget feature-posts"><h3 class="title">INQUINAMENTO LUMINOSO</h3><ul class="feature-posts-list"><li><div class="post-thumb"><a href="http://www.inquinamento.com/586-2/"><img src="http://www.inquinamento.com/wp-content/uploads/2017/01/led-ispra-e1485367131275-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="http://www.inquinamento.com/586-2/">Illuminazione a LED e sostenibilità ambientale</a></h3></div><div class="clear"></div></li><li><div class="post-thumb"><a href="http://www.inquinamento.com/the-new-world-atlas-of-artificial-night-sky-brightness/"><img src="http://www.inquinamento.com/wp-content/uploads/2017/01/luminoso-e1484415880482-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="http://www.inquinamento.com/the-new-world-atlas-of-artificial-night-sky-brightness/">The new world atlas of artificial night sky brightness</a></h3></div><div class="clear"></div></li><li><div class="post-thumb"><a href="http://www.inquinamento.com/ti-racconto-linquinamento-luminoso/"><img src="http://www.inquinamento.com/wp-content/uploads/2017/01/atlante-e1484415228715-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="http://www.inquinamento.com/ti-racconto-linquinamento-luminoso/">Ti racconto l’inquinamento luminoso</a></h3></div><div class="clear"></div></li><li><div class="post-thumb"><a href="http://www.inquinamento.com/inquinamento-luminoso/"><img src="http://www.inquinamento.com/wp-content/uploads/2017/01/padana-e1484416178947-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="http://www.inquinamento.com/inquinamento-luminoso/">Inquinamento luminoso</a></h3></div><div class="clear"></div></li><li><div class="post-thumb"><a href="http://www.inquinamento.com/inquinamento-luminoso-led/"><img src="http://www.inquinamento.com/wp-content/uploads/2017/01/led-e1484223468824-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="http://www.inquinamento.com/inquinamento-luminoso-led/">Inquinamento luminoso : LED</a></h3></div><div class="clear"></div></li></ul><div class="clear"></div></div><div id="wpzoom-feature-posts-10" class="widget feature-posts"><h3 class="title">SICUREZZA ALIMENTARE</h3><ul class="feature-posts-list"><li><div class="post-thumb"><a href="http://www.inquinamento.com/la-problematica-delle-micotossine-nella-filiera-agro-alimentare-stato-dellarte-e-prospettive/"><img src="http://www.inquinamento.com/wp-content/uploads/2017/03/aflatossine2-e1488730409332-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="http://www.inquinamento.com/la-problematica-delle-micotossine-nella-filiera-agro-alimentare-stato-dellarte-e-prospettive/">La problematica delle micotossine nella filiera agro-alimentare: stato dell&#8217;arte e prospettive</a></h3></div><div class="clear"></div></li><li><div class="post-thumb"><a href="http://www.inquinamento.com/tenori-massimi-di-alcuni-contaminanti-nei-prodotti-alimentari-nel-granoturco-e-nei-prodotti-a-base-di-granoturco/"><img src="http://www.inquinamento.com/wp-content/uploads/2017/03/aflatossine1-e1488649439302-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="http://www.inquinamento.com/tenori-massimi-di-alcuni-contaminanti-nei-prodotti-alimentari-nel-granoturco-e-nei-prodotti-a-base-di-granoturco/">Tenori massimi di alcuni contaminanti nei prodotti alimentari, nel granoturco e nei prodotti a base di granoturco</a></h3></div><div class="clear"></div></li><li><div class="post-thumb"><a href="http://www.inquinamento.com/tenori-massimi-di-alcuni-contaminanti-nei-prodotti-alimentari/"><img src="http://www.inquinamento.com/wp-content/uploads/2017/03/aflatossine-e1488643347867-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="http://www.inquinamento.com/tenori-massimi-di-alcuni-contaminanti-nei-prodotti-alimentari/">Tenori massimi di alcuni contaminanti nei prodotti alimentari</a></h3></div><div class="clear"></div></li><li><div class="post-thumb"><a href="http://www.inquinamento.com/un-oggetto-da-tenere-docchio-la-spugna-utilizzata-in-cucina/"><img src="http://www.inquinamento.com/wp-content/uploads/2017/01/spugna-1-150x150-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="http://www.inquinamento.com/un-oggetto-da-tenere-docchio-la-spugna-utilizzata-in-cucina/">Un oggetto da tenere d’occhio la spugna utilizzata in cucina</a></h3></div><div class="clear"></div></li><li><div class="post-thumb"><a href="http://www.inquinamento.com/sicurezza-alimentare/"><img src="http://www.inquinamento.com/wp-content/uploads/2016/12/sicurezza-alimentare-150x150-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="http://www.inquinamento.com/sicurezza-alimentare/">Sicurezza alimentare</a></h3></div><div class="clear"></div></li></ul><div class="clear"></div></div><div id="wpzoom-feature-posts-12" class="widget feature-posts"><h3 class="title">ALLARME CONSUMATORI</h3><ul class="feature-posts-list"><li><div class="post-thumb"><a href="http://www.inquinamento.com/materiali-contatto-gli-alimenti/"><img src="http://www.inquinamento.com/wp-content/uploads/2017/03/materiali-alimenti-e1489523266715-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="http://www.inquinamento.com/materiali-contatto-gli-alimenti/">Materiali a contatto con gli alimenti</a></h3></div><div class="clear"></div></li><li><div class="post-thumb"><a href="http://www.inquinamento.com/bisfenolo-a/"><img src="http://www.inquinamento.com/wp-content/uploads/2017/03/bisfenol-a-e1489521025481-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="http://www.inquinamento.com/bisfenolo-a/">Bisfenolo A</a></h3></div><div class="clear"></div></li><li><div class="post-thumb"><a href="http://www.inquinamento.com/evaluation-des-risques-lies-aux-pratiques-alimentaires-damaigrissement/"><img src="http://www.inquinamento.com/wp-content/uploads/2017/03/anses-1-100x75.png" height="75" width="100"></a></div><div class="recent-title"><h3><a href="http://www.inquinamento.com/evaluation-des-risques-lies-aux-pratiques-alimentaires-damaigrissement/">Évaluation des risques liés aux pratiques alimentaires d’amaigrissement</a></h3></div><div class="clear"></div></li><li><div class="post-thumb"><a href="http://www.inquinamento.com/amianto/"><img src="http://www.inquinamento.com/wp-content/uploads/2016/12/amianto-e1483178728261-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="http://www.inquinamento.com/amianto/">Amianto</a></h3></div><div class="clear"></div></li></ul><div class="clear"></div></div><div id="wpzoom-feature-posts-2" class="widget feature-posts"><h3 class="title">TETTI VERDI</h3><ul class="feature-posts-list"><li><div class="post-thumb"><a href="http://www.inquinamento.com/vertical-forest-2/"><img src="http://www.inquinamento.com/wp-content/uploads/2017/01/bosco-verticale-e1483365802544-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="http://www.inquinamento.com/vertical-forest-2/">Vertical Forest</a></h3></div><span class="recent-date">5 mesi ago</span><div class="clear"></div></li><li><div class="post-thumb"><a href="http://www.inquinamento.com/382-2/"><img src="http://www.inquinamento.com/wp-content/uploads/2017/01/tetti-verdi-toronto-e1483365659973-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="http://www.inquinamento.com/382-2/">Tetti verdi nella città di Toronto</a></h3></div><span class="recent-date">5 mesi ago</span><div class="clear"></div></li><li><div class="post-thumb"><a href="http://www.inquinamento.com/377-2/"><img src="http://www.inquinamento.com/wp-content/uploads/2017/01/TETTI-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="http://www.inquinamento.com/377-2/">Regole per la progettazione dei &#8220;tetti verdi&#8221;</a></h3></div><span class="recent-date">5 mesi ago</span><div class="clear"></div></li><li><div class="post-thumb"><a href="http://www.inquinamento.com/371-2/"><img src="http://www.inquinamento.com/wp-content/uploads/2016/12/martina-e1483199898818-100x75.png" height="75" width="100"></a></div><div class="recent-title"><h3><a href="http://www.inquinamento.com/371-2/">Tetti verdi dal mondo</a></h3></div><span class="recent-date">5 mesi ago</span><div class="clear"></div></li><li><div class="post-thumb"><a href="http://www.inquinamento.com/tetti-verdi-e-giardini-verticali-idee-green-per-valorizzare-gli-edifici/"><img src="http://www.inquinamento.com/wp-content/uploads/2016/12/tetti-verdi-150x150-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="http://www.inquinamento.com/tetti-verdi-e-giardini-verticali-idee-green-per-valorizzare-gli-edifici/">Tetti verdi e giardini verticali, idee green per valorizzare gli edifici</a></h3></div><span class="recent-date">5 mesi ago</span><div class="clear"></div></li></ul><div class="clear"></div></div><div id="wpzoom-feature-posts-5" class="widget feature-posts"><h3 class="title">IL COMPOST</h3><ul class="feature-posts-list"><li><div class="post-thumb"><a href="http://www.inquinamento.com/compostaggio-comunita-presentato-roma-decreto-semplifica-le-procedure/"><img src="http://www.inquinamento.com/wp-content/uploads/2017/04/compos-e1491507473769-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="http://www.inquinamento.com/compostaggio-comunita-presentato-roma-decreto-semplifica-le-procedure/">Compostaggio di comunità, presentato a Roma il decreto che semplifica le procedure</a></h3></div><div class="clear"></div></li><li><div class="post-thumb"><a href="http://www.inquinamento.com/italia-rimonta-del-compost/"><img src="http://www.inquinamento.com/wp-content/uploads/2016/12/cic-150x150-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="http://www.inquinamento.com/italia-rimonta-del-compost/">Italia rimonta del Compost</a></h3></div><div class="clear"></div></li><li><div class="post-thumb"><a href="http://www.inquinamento.com/generalita-sul-compos/"><img src="http://www.inquinamento.com/wp-content/uploads/2016/12/compo-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="http://www.inquinamento.com/generalita-sul-compos/">Generalità sul compost</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="http://www.inquinamento.com/il-compostaggio-domestico/">Il Compostaggio domestico</a></h3></div><div class="clear"></div></li><li><div class="post-thumb"><a href="http://www.inquinamento.com/gli-organismi-compostatori/"><img src="http://www.inquinamento.com/wp-content/uploads/2016/12/composter-150x142-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="http://www.inquinamento.com/gli-organismi-compostatori/">Gli organismi compostatori</a></h3></div><div class="clear"></div></li></ul><div class="clear"></div></div><div id="wpzoom-feature-posts-4" class="widget feature-posts"><h3 class="title">OLIO</h3><ul class="feature-posts-list"><li><div class="post-thumb"><a href="http://www.inquinamento.com/230-2/"><img src="http://www.inquinamento.com/wp-content/uploads/2016/12/olio-di-palma-150x150-100x75.png" height="75" width="100"></a></div><div class="recent-title"><h3><a href="http://www.inquinamento.com/230-2/">Oli e grassi utilizzati per gli scopi più disparati</a></h3></div><div class="clear"></div></li><li><div class="post-thumb"><a href="http://www.inquinamento.com/227-2/"><img src="http://www.inquinamento.com/wp-content/uploads/2016/12/olio-rischi-150x124-100x75.png" height="75" width="100"></a></div><div class="recent-title"><h3><a href="http://www.inquinamento.com/227-2/">Dalla salute all&#8217;ambiente oltre i falsi miti</a></h3></div><div class="clear"></div></li><li><div class="post-thumb"><a href="http://www.inquinamento.com/olio-di-palma/"><img src="http://www.inquinamento.com/wp-content/uploads/2016/12/composizione-olio-di-palma-150x150-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="http://www.inquinamento.com/olio-di-palma/">OLIO DI PALMA</a></h3></div><div class="clear"></div></li><li><div class="post-thumb"><a href="http://www.inquinamento.com/tracciabilita-dellolio-doliva-le-nuove-sanzioni-amministrative/"><img src="http://www.inquinamento.com/wp-content/uploads/2016/12/olive-150x150-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="http://www.inquinamento.com/tracciabilita-dellolio-doliva-le-nuove-sanzioni-amministrative/">Tracciabilità dell’olio d’oliva le nuove sanzioni amministrative</a></h3></div><div class="clear"></div></li><li><div class="post-thumb"><a href="http://www.inquinamento.com/contaminanti-da-processo-in-oli-vegetali-e-alimenti/"><img src="http://www.inquinamento.com/wp-content/uploads/2016/12/palma-150x150-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="http://www.inquinamento.com/contaminanti-da-processo-in-oli-vegetali-e-alimenti/">Contaminanti da processo in oli vegetali e alimenti</a></h3></div><div class="clear"></div></li></ul><div class="clear"></div></div><div id="wpzoom-video-widget-2" class="widget wpzoom_media"><h3 class="title">Video Widget</h3>                <div class="open" id="widget-zoom-video-cat-1">

        
      <div class="video_cover"><iframe width=" 300 " height=" 169 " src="https://www.youtube.com/embed/pufuqiaa7pg?wmode=transparent" frameborder="0" allowfullscreen></iframe>allowfullscreen></iframe></div>


                  <p class="description"> Film documentario sul tema degli inceneritori, i pericoli per la salute e le possibili alternative sostenibili legate al riciclo dei rifiuti.</p>
        </div>
                        <div class="hide" id="widget-zoom-video-cat-2">

        
      <div class="video_cover"><iframe width=" 300 " height=" 169 " src="https://www.youtube.com/embed/AXgBS9i8-sI?wmode=transparent" frameborder="0" allowfullscreen></iframe></div>


                  <p class="description">Presa Diretta</p>
        </div>
                        <div class="hide" id="widget-zoom-video-cat-3">

        
      <div class="video_cover"><iframe width=" 300 " height=" 169 " src="https://www.youtube.com/embed/nmxk6FsejU0?wmode=transparent" frameborder="0" allowfullscreen></iframe></div>


                  <p class="description">Fermiamo la minaccia dell'amianto</p>
        </div>
                        <div class="hide" id="widget-zoom-video-cat-4">

        
      <div class="video_cover"><iframe width=" 300 " height=" 169 " src="https://www.youtube.com/embed/OdswVJI5h8M?wmode=transparent" frameborder="0" allowfullscreen></iframe></div>


                  <p class="description">Il concetto di clima non va confuso, come spesso avviene, con quello di tempo, di tempo meteorologico. Con la parola tempo si indicano in italiano, in meteorologia, le condizioni atmosferiche in un dato luogo in un dato momento o le loro variazioni in un breve periodo di tempo, nell'arco di qualche giorno</p>
        </div>
                        <div class="hide" id="widget-zoom-video-cat-5">

        
      <div class="video_cover"><iframe width=" 300 " height=" 169 " src="https://www.youtube.com/embed/7bjw_319-NE?wmode=transparent" frameborder="0" allowfullscreen></iframe></div>


                  <p class="description">In Basilicata ce n'è uno che naviga nell'oro, o meglio nell'oro nero</p>
        </div>
                        <div class="hide" id="widget-zoom-video-cat-6">

        
      <div class="video_cover"><iframe width=" 300 " height=" 169 " src="https://www.youtube.com/embed/3jqUF0_op00?wmode=transparent" frameborder="0" allowfullscreen></iframe></div>


                  <p class="description">Fondazione Giangiacomo Feltrinelli</p>
        </div>
                        <div class="hide" id="widget-zoom-video-cat-7">

        
      <div class="video_cover"><iframe width=" 300 " height=" 169 " src="https://www.youtube.com/embed/CRaTiedjPDk?wmode=transparent" frameborder="0" allowfullscreen></iframe></div>


                  <p class="description">Fabio Falchi, presidente dell'associazione </p>
        </div>
        
        <ul class="items">
                                    <li>
              <a class="active" href="#widget-zoom-video-cat-1">Sporchi da morire</a>
            </li>

                                    <li>
              <a class="" href="#widget-zoom-video-cat-2">Rifiuti ZERO</a>
            </li>

                                    <li>
              <a class="" href="#widget-zoom-video-cat-3">Come l'amianto uccide</a>
            </li>

                                    <li>
              <a class="" href="#widget-zoom-video-cat-4">Clima</a>
            </li>

                                    <li>
              <a class="" href="#widget-zoom-video-cat-5">Viggiano - oro nero</a>
            </li>

                                    <li>
              <a class="" href="#widget-zoom-video-cat-6">Acqua bene comune responsabilità di tutti</a>
            </li>

                                    <li>
              <a class="" href="#widget-zoom-video-cat-7">Inquinamento luminoso</a>
            </li>

                    </ul>
        <script type="text/javascript">
        jQuery(function($) {
      $("document").ready(function() {
        $(".wpzoom_media li a").click(function() {
          $(".wpzoom_media .open").addClass("hide").removeClass("open");
          $(".wpzoom_media " + $(this).attr("href")).addClass("open").removeClass("hide");
          $(".wpzoom_media li a.active").removeClass("active");
          $(this).addClass("active");
          return false;
        })
      });
        });
        </script>
    </div><div id="wpzoom-feature-posts-7" class="widget feature-posts"><h3 class="title">NORMATIVA RECENTE</h3><ul class="feature-posts-list"><li><div class="recent-title"><h3><a href="http://www.inquinamento.com/qualita-della-benzina-del-combustibile-diesel/">Qualita&#8217; della benzina e del combustibile diesel</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="http://www.inquinamento.com/regolamento-recante-criteri-operativi-le-procedure-autorizzative-semplificate-compostaggio-comunita-rifiuti-organici/">Regolamento recante i criteri operativi e le procedure autorizzative semplificate per il compostaggio di comunita&#8217; di rifiuti organici</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="http://www.inquinamento.com/disposizioni-materia-armonizzazione-della-normativa-nazionale-materia-inquinamento-acustico/">Disposizioni in materia di armonizzazione della normativa nazionale in materia di inquinamento acustico</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="http://www.inquinamento.com/misure-favore-dellautoimprenditorialita-agricoltura-del-ricambio-generazionale/">Misure in favore dell&#8217;autoimprenditorialita&#8217; in agricoltura e del ricambio generazionale.</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="http://www.inquinamento.com/modifica-alla-direttiva-201334ue-per-quanto-riguarda-la-comunicazione-di-informazioni-di-carattere-non-finanziario-e-di-informazioni-sulla-diversita-da-parte-di-talune-imprese-e-di-taluni-gruppi-d/">Modifica alla direttiva 2013/34/UE per quanto riguarda la comunicazione di informazioni di carattere non finanziario e di informazioni sulla diversita&#8217; da parte di talune imprese e di taluni gruppi di grandi dimensioni.</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="http://www.inquinamento.com/realizzazione-infrastruttura-combustibili-alternativi/">Realizzazione di una infrastruttura per i combustibili alternativi</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="http://www.inquinamento.com/possibilita-gli-stati-membri-limitare-vietare-la-coltivazione-organismi-geneticamente-modificati-ogm-sul-territorio/">Possibilita&#8217; per gli Stati membri di limitare o vietare la coltivazione di organismi geneticamente modificati (OGM) sul loro territorio</a></h3></div><div class="clear"></div></li></ul><div class="clear"></div></div><div id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="title">Tag</h3><div class="tagcloud"><a href='http://www.inquinamento.com/tag/aflatossine/' class='tag-link-121 tag-link-position-1' title='2 argomenti' style='font-size: 22pt;'>aflatossine</a>
<a href='http://www.inquinamento.com/tag/alberi-a-vento/' class='tag-link-38 tag-link-position-2' title='1 argomento' style='font-size: 8pt;'>alberi a vento</a>
<a href='http://www.inquinamento.com/tag/ambiente/' class='tag-link-57 tag-link-position-3' title='1 argomento' style='font-size: 8pt;'>ambiente</a>
<a href='http://www.inquinamento.com/tag/amianto/' class='tag-link-32 tag-link-position-4' title='2 argomenti' style='font-size: 22pt;'>amianto</a>
<a href='http://www.inquinamento.com/tag/anfibolo/' class='tag-link-33 tag-link-position-5' title='1 argomento' style='font-size: 8pt;'>anfibolo</a>
<a href='http://www.inquinamento.com/tag/annuario-2016/' class='tag-link-56 tag-link-position-6' title='1 argomento' style='font-size: 8pt;'>annuario 2016</a>
<a href='http://www.inquinamento.com/tag/biomassa/' class='tag-link-37 tag-link-position-7' title='1 argomento' style='font-size: 8pt;'>biomassa</a>
<a href='http://www.inquinamento.com/tag/cambiamento-climatico/' class='tag-link-54 tag-link-position-8' title='1 argomento' style='font-size: 8pt;'>cambiamento climatico</a>
<a href='http://www.inquinamento.com/tag/candeggina/' class='tag-link-74 tag-link-position-9' title='1 argomento' style='font-size: 8pt;'>candeggina</a>
<a href='http://www.inquinamento.com/tag/carbonio/' class='tag-link-93 tag-link-position-10' title='1 argomento' style='font-size: 8pt;'>carbonio</a>
<a href='http://www.inquinamento.com/tag/clima/' class='tag-link-77 tag-link-position-11' title='1 argomento' style='font-size: 8pt;'>clima</a>
<a href='http://www.inquinamento.com/tag/cop22/' class='tag-link-69 tag-link-position-12' title='1 argomento' style='font-size: 8pt;'>COP22</a>
<a href='http://www.inquinamento.com/tag/crisotilo/' class='tag-link-34 tag-link-position-13' title='1 argomento' style='font-size: 8pt;'>crisotilo</a>
<a href='http://www.inquinamento.com/tag/edifici-scolastici/' class='tag-link-51 tag-link-position-14' title='1 argomento' style='font-size: 8pt;'>edifici scolastici</a>
<a href='http://www.inquinamento.com/tag/educazione-ambientale/' class='tag-link-39 tag-link-position-15' title='1 argomento' style='font-size: 8pt;'>educazione ambientale</a>
<a href='http://www.inquinamento.com/tag/efficientamento/' class='tag-link-52 tag-link-position-16' title='1 argomento' style='font-size: 8pt;'>efficientamento</a>
<a href='http://www.inquinamento.com/tag/energia-eolica/' class='tag-link-36 tag-link-position-17' title='1 argomento' style='font-size: 8pt;'>energia eolica</a>
<a href='http://www.inquinamento.com/tag/flaconi/' class='tag-link-60 tag-link-position-18' title='1 argomento' style='font-size: 8pt;'>flaconi</a>
<a href='http://www.inquinamento.com/tag/future-generazioni/' class='tag-link-40 tag-link-position-19' title='1 argomento' style='font-size: 8pt;'>future generazioni</a>
<a href='http://www.inquinamento.com/tag/germi/' class='tag-link-73 tag-link-position-20' title='1 argomento' style='font-size: 8pt;'>germi</a>
<a href='http://www.inquinamento.com/tag/grafene/' class='tag-link-96 tag-link-position-21' title='2 argomenti' style='font-size: 22pt;'>grafene</a>
<a href='http://www.inquinamento.com/tag/industriale/' class='tag-link-71 tag-link-position-22' title='1 argomento' style='font-size: 8pt;'>industriale</a>
<a href='http://www.inquinamento.com/tag/inquinamento/' class='tag-link-101 tag-link-position-23' title='2 argomenti' style='font-size: 22pt;'>inquinamento</a>
<a href='http://www.inquinamento.com/tag/inquinante/' class='tag-link-75 tag-link-position-24' title='1 argomento' style='font-size: 8pt;'>inquinante</a>
<a href='http://www.inquinamento.com/tag/kyoto/' class='tag-link-53 tag-link-position-25' title='1 argomento' style='font-size: 8pt;'>Kyoto</a>
<a href='http://www.inquinamento.com/tag/led/' class='tag-link-98 tag-link-position-26' title='2 argomenti' style='font-size: 22pt;'>LED</a>
<a href='http://www.inquinamento.com/tag/linee-guida/' class='tag-link-41 tag-link-position-27' title='1 argomento' style='font-size: 8pt;'>linee guida</a>
<a href='http://www.inquinamento.com/tag/luminoso/' class='tag-link-99 tag-link-position-28' title='2 argomenti' style='font-size: 22pt;'>luminoso</a>
<a href='http://www.inquinamento.com/tag/marrakech/' class='tag-link-63 tag-link-position-29' title='1 argomento' style='font-size: 8pt;'>Marrakech</a>
<a href='http://www.inquinamento.com/tag/monitoraggio/' class='tag-link-58 tag-link-position-30' title='1 argomento' style='font-size: 8pt;'>monitoraggio</a>
<a href='http://www.inquinamento.com/tag/nasa-technology/' class='tag-link-59 tag-link-position-31' title='1 argomento' style='font-size: 8pt;'>NASA technology</a>
<a href='http://www.inquinamento.com/tag/oleodotto/' class='tag-link-64 tag-link-position-32' title='1 argomento' style='font-size: 8pt;'>oleodotto</a>
<a href='http://www.inquinamento.com/tag/olio-doliva/' class='tag-link-48 tag-link-position-33' title='1 argomento' style='font-size: 8pt;'>olio d&#039;oliva</a>
<a href='http://www.inquinamento.com/tag/onu/' class='tag-link-70 tag-link-position-34' title='1 argomento' style='font-size: 8pt;'>ONU</a>
<a href='http://www.inquinamento.com/tag/parigi/' class='tag-link-68 tag-link-position-35' title='1 argomento' style='font-size: 8pt;'>Parigi</a>
<a href='http://www.inquinamento.com/tag/post-consumo/' class='tag-link-61 tag-link-position-36' title='1 argomento' style='font-size: 8pt;'>post consumo</a>
<a href='http://www.inquinamento.com/tag/raccolta-differenziata/' class='tag-link-62 tag-link-position-37' title='1 argomento' style='font-size: 8pt;'>raccolta differenziata</a>
<a href='http://www.inquinamento.com/tag/sanzioni/' class='tag-link-49 tag-link-position-38' title='1 argomento' style='font-size: 8pt;'>sanzioni</a>
<a href='http://www.inquinamento.com/tag/sioux/' class='tag-link-65 tag-link-position-39' title='1 argomento' style='font-size: 8pt;'>sioux</a>
<a href='http://www.inquinamento.com/tag/spugna/' class='tag-link-72 tag-link-position-40' title='1 argomento' style='font-size: 8pt;'>spugna</a>
<a href='http://www.inquinamento.com/tag/terre/' class='tag-link-66 tag-link-position-41' title='1 argomento' style='font-size: 8pt;'>terre</a>
<a href='http://www.inquinamento.com/tag/tracciabilita/' class='tag-link-50 tag-link-position-42' title='1 argomento' style='font-size: 8pt;'>tracciabilità</a>
<a href='http://www.inquinamento.com/tag/tremolite/' class='tag-link-35 tag-link-position-43' title='1 argomento' style='font-size: 8pt;'>tremolite</a>
<a href='http://www.inquinamento.com/tag/utenti/' class='tag-link-67 tag-link-position-44' title='1 argomento' style='font-size: 8pt;'>utenti</a>
<a href='http://www.inquinamento.com/tag/wwf/' class='tag-link-55 tag-link-position-45' title='1 argomento' style='font-size: 8pt;'>wwf</a></div>
</div>
</section> <!-- /#sidebar -->
    

	<div class="clear"></div>

	

</div> <!-- /.page-wrap -->

<div class="clear"></div>

<div id="footer">

    
    	<div class="footer-logo">

            <h2><a href="http://www.inquinamento.com" title="Ambiente clima e inquinamento">inquinamento.com</a></h2>

    	</div>

    

    
	<div class="clear"></div>

	<div class="footer-info">

		<span class="copyright">Copyright &copy; 2017 <a href="http://www.inquinamento.com/" class="on">inquinamento.com</a>. </span>
		<span class="designed">Designed by <a href="http://http://www.inquinamento.com" target="_blank" title="WPZOOM WordPress Themes">FRANZ</a></span>
	</div>

	<div class="clear"></div>


</div> <!-- /#footer -->



	<div style="display:none">
	<div class="grofile-hash-map-c539d96317abcdf15cf1ebc05ffea4df">
	</div>
	</div>
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.inquinamento.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "b54e8df9b6", post_id : 827 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='http://www.inquinamento.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201722'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.inquinamento.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.inquinamento.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.inquinamento.com/wp-content/themes/tribune/js/jquery.mmenu.min.all.js?ver=4.0.3'></script>
<script type='text/javascript' src='http://www.inquinamento.com/wp-content/themes/tribune/js/flickity.pkgd.min.js?ver=4.0.3'></script>
<script type='text/javascript' src='http://www.inquinamento.com/wp-content/themes/tribune/js/jquery.carouFredSel-6.2.1-packed.js?ver=4.0.3'></script>
<script type='text/javascript' src='http://www.inquinamento.com/wp-content/themes/tribune/js/flexslider.js?ver=4.0.3'></script>
<script type='text/javascript' src='http://www.inquinamento.com/wp-content/themes/tribune/js/jquery.fitvids.js?ver=4.0.3'></script>
<script type='text/javascript' src='http://www.inquinamento.com/wp-content/themes/tribune/js/superfish.min.js?ver=4.0.3'></script>
<script type='text/javascript' src='http://www.inquinamento.com/wp-content/themes/tribune/js/tabs.js?ver=4.0.3'></script>
<script type='text/javascript' src='http://www.inquinamento.com/wp-content/themes/tribune/js/search_button.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zoomOptions = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.inquinamento.com/wp-content/themes/tribune/js/functions.js?ver=4.0.3'></script>
<script type='text/javascript' src='http://www.inquinamento.com/wp-content/themes/tribune/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.inquinamento.com/wp-content/themes/tribune/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://www.inquinamento.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201722.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'108018406',post:'827',tz:'0',srv:'www.inquinamento.com'} ]);
	_stq.push([ 'clickTrackerInit', '108018406', '827' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #1e1e1e; background-color: #efe821;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div>
</body>
</html>