<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.inquinamento.com/xmlrpc.php">

	<title>Inquinamento atmosferico e fuochi d&#039;artificio - inquinamento.com</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.inquinamento.com/inquinamento-atmosferico-e-fuochi-dartificio/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Inquinamento atmosferico e fuochi d&#039;artificio - inquinamento.com" />
<meta property="og:description" content="Pubblichiamo un riassunto della pubblicazione «Feuerwerkskörper»: www.bafu.admin.ch/uw-riferito ai  fuochi d&#8217;artificio. Secondo la legislazione sugli esplosivi(Svizzera), gli articoli pirotecnici non possono essere messi sul mercato se contengono le seguenti sostanze dannose per la salute dell’uomo e l’ambiente: arsenico, piombo e mercurio, inclusi i loro composti, ed esaclorobenzene (HCB)…La combustione di 500 tonnellate &hellip;" />
<meta property="og:url" content="https://www.inquinamento.com/inquinamento-atmosferico-e-fuochi-dartificio/" />
<meta property="og:site_name" content="inquinamento.com" />
<meta property="article:section" content="Clima" />
<meta property="article:published_time" content="2019-01-01T17:23:21+00:00" />
<meta property="article:modified_time" content="2019-01-01T17:23:51+00:00" />
<meta property="og:updated_time" content="2019-01-01T17:23:51+00:00" />
<meta property="og:image" content="https://www.inquinamento.com/wp-content/uploads/2019/01/fuochi-artificio-e1546363325993.jpg" />
<meta property="og:image:secure_url" content="https://www.inquinamento.com/wp-content/uploads/2019/01/fuochi-artificio-e1546363325993.jpg" />
<meta property="og:image:width" content="217" />
<meta property="og:image:height" content="200" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Pubblichiamo un riassunto della pubblicazione «Feuerwerkskörper»: www.bafu.admin.ch/uw-riferito ai  fuochi d&#8217;artificio. Secondo la legislazione sugli esplosivi(Svizzera), gli articoli pirotecnici non possono essere messi sul mercato se contengono le seguenti sostanze dannose per la salute dell’uomo e l’ambiente: arsenico, piombo e mercurio, inclusi i loro composti, ed esaclorobenzene (HCB)…La combustione di 500 tonnellate [&hellip;]" />
<meta name="twitter:title" content="Inquinamento atmosferico e fuochi d&#039;artificio - inquinamento.com" />
<meta name="twitter:image" content="https://www.inquinamento.com/wp-content/uploads/2019/01/fuochi-artificio-e1546363325993.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="inquinamento.com &raquo; Feed" href="https://www.inquinamento.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="inquinamento.com &raquo; Feed dei commenti" href="https://www.inquinamento.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.inquinamento.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.inquinamento.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='tribune-google-fonts-css'  href='//fonts.googleapis.com/css?family=Merriweather%3Aregular%2Citalic%2C300%2C700%2C900%7CHarmattan%3Aregular%7CMontserrat%3Aregular%2Citalic%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7CMarvel%3Aregular%2Citalic%2C700%7CRoboto+Condensed%3Aregular%2Citalic%2C300%2C700%26subset%3Dlatin%2C&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='tribune-style-css'  href='https://www.inquinamento.com/wp-content/themes/tribune/style.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='https://www.inquinamento.com/wp-content/themes/tribune/css/media-queries.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='tribune-google-font-default-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CPlayfair+Display%3A400%2C700%7CRoboto+Condensed%3A400%2C700%7CMerriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin%2Cgreek%2Ccyrillic&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.inquinamento.com/wp-includes/css/dashicons.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-instagram-widget-css'  href='https://www.inquinamento.com/wp-content/plugins/instagram-widget-by-wpzoom/css/instagram-widget.css?ver=1.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='socicon-css'  href='https://www.inquinamento.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/socicon.css?ver=20181009' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.inquinamento.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.inquinamento.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome.min.css?ver=20180625' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='https://www.inquinamento.com/wp-content/plugins/wpzoom-shortcodes/assets/css/wzslider.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='https://www.inquinamento.com/wp-content/plugins/wpzoom-shortcodes/assets/css/shortcodes.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='https://www.inquinamento.com/wp-content/plugins/wpzoom-shortcodes/assets/css/font-awesome.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='https://www.inquinamento.com/wp-content/themes/tribune/custom.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.inquinamento.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.inquinamento.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.inquinamento.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.inquinamento.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.inquinamento.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.inquinamento.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.45'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zoom_instagram_widget = {"client_id":"3014521634.955bdb2.471457603aa847dea50444268513ac35"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.inquinamento.com/wp-content/plugins/instagram-widget-by-wpzoom/js/instagram-widget.js?ver=1.2.10'></script>
<link rel='https://api.w.org/' href='https://www.inquinamento.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.inquinamento.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.inquinamento.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://wp.me/p7jewm-uj' />
<link rel="alternate" type="application/json+oembed" href="https://www.inquinamento.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.inquinamento.com%2Finquinamento-atmosferico-e-fuochi-dartificio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.inquinamento.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.inquinamento.com%2Finquinamento-atmosferico-e-fuochi-dartificio%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Tribune 4.1.4" />
<meta name="generator" content="WPZOOM Framework 1.8.2" />
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>
<!-- Begin Theme Custom CSS -->
<style type="text/css" id="tribune-custom-css">
.navbar-brand .tagline{display:none;}.main-navbar{background:#fcfcfc;}.main-navbar #navbar-main a{color:#1e0019;}.navbar-nav .current-menu-item a, .navbar-nav .current_page_item a, .navbar-nav .current-menu-parent a, .navbar-nav .current_page_parent a{color:#1e73be;}.navbar-nav ul{background:#164e8e;border-top-color:#1e73be;}.main-navbar .navbar-nav ul li a:hover{background-color:#1e73be;}.navbar-nav > li > ul:before{border-bottom-color:#1e73be;}.navbar-brand h1 a, .navbar-brand h1{font-family:Harmattan;font-size:63px;}#navbar-main a{font-family:Marvel;font-size:19px;text-transform:uppercase;}#footer .footer-logo{display:none;}
</style>
<!-- End Theme Custom CSS -->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>

	
</head>
<body class="post-template-default single single-post postid-1879 single-format-standard custom-background wp-custom-logo cookies-not-set">

<div class="site-wrap">

	<div class="page-wrap">

		<header id="header">

			<nav class="navbar" role="navigation">

				<nav class="top-navbar" role="navigation">


					<div class="header_social">
											</div>


					<div class="navbar-header">
						
							<a class="navbar-toggle" href="#menu-top-slide">
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</a>


							<div id="menu-top-slide" class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-1104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1104"><a href="https://www.inquinamento.com/abo/">About</a></li>
<li id="menu-item-1103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1103"><a href="https://www.inquinamento.com/contact/">Contact</a></li>
</ul></div>
					</div>

					<div id="navbar-top">

						<div class="menu-main-container"><ul id="menu-main-1" class="nav navbar-nav dropdown sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1104"><a href="https://www.inquinamento.com/abo/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1103"><a href="https://www.inquinamento.com/contact/">Contact</a></li>
</ul></div>					</div><!-- #navbar-top -->


				</nav><!-- .navbar -->

				<div class="clear"></div>

			</nav><!-- .navbar -->


			<div id="header-inner">


				<div class="navbar-brand">
					<a href="https://www.inquinamento.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="728" height="70" src="https://www.inquinamento.com/wp-content/uploads/2017/09/logoweb-copia.jpg" class="custom-logo" alt="inquinamento.com" itemprop="logo" srcset="https://www.inquinamento.com/wp-content/uploads/2017/09/logoweb-copia.jpg 728w, https://www.inquinamento.com/wp-content/uploads/2017/09/logoweb-copia-300x29.jpg 300w, https://www.inquinamento.com/wp-content/uploads/2017/09/logoweb-copia-572x55.jpg 572w, https://www.inquinamento.com/wp-content/uploads/2017/09/logoweb-copia-650x63.jpg 650w" sizes="(max-width: 728px) 100vw, 728px" /></a>					<span class="tagline">Il portale dell&#039;ambiente &#8211; inquinamento aria &#8211; acqua e suolo- normative e articoli- il clima e la siccità- informazioni ambientali.</span>
					<span class="header_date">Thursday, January 3, 2019</span>
				</div><!-- .navbar-brand -->


				
				<div class="clear"></div>

			</div><!-- /#header-inner -->


			<nav class="navbar" role="navigation">

				<nav class="main-navbar" role="navigation">


					<div id="sb-search" class="sb-search">
						<form method="get" id="searchform" action="https://www.inquinamento.com/">
	<input type="search" class="sb-search-input" placeholder="Enter your keywords..."  name="s" id="s" />
    <input type="submit" id="searchsubmit" class="sb-search-submit" value="Search" />
    <span class="sb-icon-search"></span>
</form>					</div>


					<div class="navbar-header">
						
							<a class="navbar-toggle" href="#menu-main-slide">
                                <span class="toggle-bars">
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                </span>
								<span class="toggle-text">Menu</span>
							</a>


							<div id="menu-main-slide" class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-146"><a href="https://www.inquinamento.com/">Home</a></li>
<li id="menu-item-1099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1099"><a href="https://www.inquinamento.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-1098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1098"><a href="https://www.inquinamento.com/disclaimer/">Disclaimer</a></li>
<li id="menu-item-1100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1100"><a href="https://www.inquinamento.com/avviso-privacy/">Avviso privacy</a></li>
</ul></div>
					</div>

					<div id="navbar-main">

						<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="nav navbar-nav dropdown sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-146"><a href="https://www.inquinamento.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1099"><a href="https://www.inquinamento.com/chi-siamo/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1098"><a href="https://www.inquinamento.com/disclaimer/">Disclaimer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1100"><a href="https://www.inquinamento.com/avviso-privacy/">Avviso privacy</a></li>
</ul></div>
					</div><!-- #navbar-main -->

					<div class="clear"></div>

				</nav><!-- .main-navbar -->

			</nav><!-- .navbar -->

			<div class="clear"></div>

		</header><!-- /#header -->


    <main id="main" role="main">

        
            <div class="content-area">

                <article id="post-1879" class="post-1879 post type-post status-publish format-standard has-post-thumbnail category-clima category-polveri-sottili category-ultime-notizie">

    <header class="entry-header">

       <span class="cat-links"><a href="https://www.inquinamento.com/category/clima/" rel="category tag">Clima</a>, <a href="https://www.inquinamento.com/category/polveri-sottili/" rel="category tag">Polveri sottili</a>, <a href="https://www.inquinamento.com/category/ultime-notizie/" rel="category tag">Ultime notizie</a></span>
        <h1 class="entry-title">Inquinamento atmosferico e fuochi d&#8217;artificio</h1>

        <div class="post-meta">

                            <time class="entry-date published updated" datetime="2019-01-01T17:23:21+00:00">
                    1 Gennaio 2019 17:23                </time>
            

            
            <span class="views">Views: 9</span>
        </div>


    </header><!-- .entry-header -->

    <div class="clear"></div>

    <div class="entry-content">

        
        <p><!-- wp:paragraph --></p>
<p><img class="size-full wp-image-1880 alignleft" src="https://www.inquinamento.com/wp-content/uploads/2019/01/fuochi-artificio-e1546363325993.jpg" alt="" width="217" height="200" />Pubblichiamo un riassunto della pubblicazione «Feuerwerkskörper»: www.bafu.admin.ch/uw-riferito ai  fuochi d&#8217;artificio.<br />
Secondo la legislazione sugli esplosivi(Svizzera), gli articoli pirotecnici non possono essere messi sul mercato se contengono le seguenti sostanze dannose per la salute dell’uomo e l’ambiente: arsenico, piombo e mercurio, inclusi i loro composti, ed esaclorobenzene (HCB)…La combustione di 500 tonnellate di cariche pirotecniche all’anno produce circa 360 tonnellate di polveri fini (PM10). Sebbene sia difficile stimare la quantità di metalli liberata con le particelle pirotecniche,questa non dovrebbe superare le 100 tonnellate all’anno. La quota di gran lunga più consistente è quella di potassio, ma anche alluminio, bario e magnesio contribuiscono alle emissioni. I dati disponibili nella letteratura sulla composizione delle cariche pirotecniche e sulle misurazioni delle immissioni indicano che la combustione di articoli pirotecnici non è associata a emissioni rilevanti di metalli cancerogeni o altrimenti problematici.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:paragraph --></p>
<p>I fuochi d’artificio liberano anche quantità relativamente modeste di acido solfidrico e metano nonché anidride solforosa. Le emissioni di composti organici volatili non metanici (NMVOC), inclusi i composti aromatici, non sono quantificabili: le misurazioni delle immissioni indicano tuttavia che sono modeste rispetto alle emissioni complessive.<br />
Dalle misurazioni effettuate a Zurigo durante la festa nazionale del 2011 si evince che durante la combustione dei fuochi d’artificio sono maggiormente presenti nell’atmosfera dibenzo-p-diossine e dibenzofurani policlorurati (PCDD/F). Non è possibile quantificare il volume delle emissioni di PCDD/F, presenti in una concentrazione superiore di un fattore pari a tre rispetto ai periodi senza fuochi di artificio.<br />
Le misurazioni condotte in Cina, USA e Germania hanno altresì mostrato che il perclorato contenuto come ossidante nelle cariche pirotecniche non viene interamente ridotto durante la combustione.</p>
<p>Infine, gran parte delle 1500 tonnellate di involucri rimane intatta dopo il processo di combustione degli articoli pirotecnici. Se raccolti durante la pulizia di strade, piazze e marciapiedi, questi residui vengono smaltiti negli inceneritori assieme ai rifiuti urbani.<br />
La valutazione delle suddette emissioni nell’atmosfera, nel suolo e nelle acque ha mostrato che il maggiore impatto per l’uomo deriva dall’aumento temporaneo delle concentrazioni di particolato fine. A seconda del carico preesistente, che dipende dall’intensità delle fonti di emissioni e dalle condizioni meteorologiche nei giorni precedenti le attività pirotecniche, l’accensione di fuochi d’artificio può causare per un breve periodo un tenore tanto elevato di polveri fini in grado di penetrare nei polmoni (PM10) che i valori medi su 24 ore possono superare il valore limite di 50 μg/m³ stabilito nell’OIAt. Per punte di PM entro poche ore non esistono valori limite. I dati disponibili in letteratura indicano che tali impennate del PM possono essere problematiche per le persone affette da malattie cardiocircolatorie o malattie croniche delle vie respiratorie.<br />
Nelle persone sane, invece, l’esposizione agli aerosol dei fuochi d’artificio non ha conseguenze sulla salute o ha solo effetti trascurabili&#8230;<a href="https://www.bafu.admin.ch/dam/bafu/it/dokumente/chemikalien/uw-umwelt-wissen/feuerwerkskoerper-umweltauswirkungenundsicherheitsaspekte.pdf.download.pdf/fuochi_d_artificioriassunto.pdf">https://www.bafu.admin.ch</a></p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:paragraph --></p>
<p>&nbsp;</p>
<p><!-- /wp:paragraph --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1879" class="share-facebook sd-button share-icon" href="https://www.inquinamento.com/inquinamento-atmosferico-e-fuochi-dartificio/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1879" class="share-twitter sd-button share-icon" href="https://www.inquinamento.com/inquinamento-atmosferico-e-fuochi-dartificio/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://www.inquinamento.com/inquinamento-atmosferico-e-fuochi-dartificio/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span>Telegram</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1879" class="share-linkedin sd-button share-icon" href="https://www.inquinamento.com/inquinamento-atmosferico-e-fuochi-dartificio/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.inquinamento.com/inquinamento-atmosferico-e-fuochi-dartificio/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-end"></li></ul></div></div></div>
        <div class="clear"></div>

        
    </div><!-- .entry-content -->


    <footer class="entry-footer">

        
        

        
            <div class="post_author vcard">

                <img alt='' src='https://secure.gravatar.com/avatar/c539d96317abcdf15cf1ebc05ffea4df?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c539d96317abcdf15cf1ebc05ffea4df?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />
                <div class="author-description">

                    <span>Author:  <a class="url fn n" href="https://www.inquinamento.com/author/wp_7791512/">Franz</a></span>
                </div>

                <div class="clear"></div>
            </div>

        
    </footer><!-- .entry-footer -->

</article><!-- #post -->
                
                    
                
            </div>

        
    </main><!-- #main -->


    <section id="sidebar">

	<div id="media_image-2" class="widget widget_media_image"><h3 class="title">Andrea Bocelli Foundation</h3><a href="https://www.andreabocellifoundation.org/it/"><img width="240" height="200" src="https://www.inquinamento.com/wp-content/uploads/2018/04/ABF_Banner_300x250-240x200.jpg" class="image wp-image-1507  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.inquinamento.com/wp-content/uploads/2018/04/ABF_Banner_300x250-240x200.jpg 240w, https://www.inquinamento.com/wp-content/uploads/2018/04/ABF_Banner_300x250-66x55.jpg 66w, https://www.inquinamento.com/wp-content/uploads/2018/04/ABF_Banner_300x250-e1523896112916.jpg 242w" sizes="(max-width: 240px) 100vw, 240px" /></a></div><div id="wpzoom-popular-views-2" class="widget popular-views"><h3 class="title">Più letti</h3>			
			<ol class="popular-posts">
												<li><a href="https://www.inquinamento.com/inquinamento-luminoso/" rel="bookmark" title="Permanent Link to Inquinamento luminoso">Inquinamento luminoso</a> <span>347 views</span></li>
								<li><a href="https://www.inquinamento.com/bruco-digerisce-distrugge-la-plastica/" rel="bookmark" title="Permanent Link to Il bruco che digerisce e distrugge la plastica">Il bruco che digerisce e distrugge la plastica</a> <span>255 views</span></li>
								<li><a href="https://www.inquinamento.com/acqua-piovana/" rel="bookmark" title="Permanent Link to Acqua piovana">Acqua piovana</a> <span>220 views</span></li>
								<li><a href="https://www.inquinamento.com/indice-qualita-aria/" rel="bookmark" title="Permanent Link to Indice Qualità Aria">Indice Qualità Aria</a> <span>183 views</span></li>
								<li><a href="https://www.inquinamento.com/generalita-sul-compost/" rel="bookmark" title="Permanent Link to Generalità sul compost">Generalità sul compost</a> <span>168 views</span></li>
								<li><a href="https://www.inquinamento.com/microplastiche-nanoplastiche-negli-alimenti/" rel="bookmark" title="Permanent Link to Microplastiche e nanoplastiche negli alimenti">Microplastiche e nanoplastiche negli alimenti</a> <span>152 views</span></li>
								<li><a href="https://www.inquinamento.com/inquinamento-luminoso-led/" rel="bookmark" title="Permanent Link to Inquinamento luminoso : LED">Inquinamento luminoso : LED</a> <span>135 views</span></li>
								<li><a href="https://www.inquinamento.com/tetti-verdi-toronto/" rel="bookmark" title="Permanent Link to Tetti verdi nella città di Toronto">Tetti verdi nella città di Toronto</a> <span>130 views</span></li>
								<li><a href="https://www.inquinamento.com/cose-la-siccita-si-misura/" rel="bookmark" title="Permanent Link to Che cos’è la siccità, come si misura">Che cos’è la siccità, come si misura</a> <span>128 views</span></li>
							</ol>

					 </div><div id="wpzoom-feature-posts-2" class="widget feature-posts"><h3 class="title">I Quotidiani e l&#8217;inquinamento</h3><ul class="feature-posts-list"><li><div class="recent-title"><h3><a href="https://www.inquinamento.com/la-ricetta-norvegese-lo-spreco-plastica/">La ricetta norvegese contro lo spreco di plastica</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="https://www.inquinamento.com/processo-eternit-bis/">Processo Eternit bis</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="https://www.inquinamento.com/traffico-rifiuti-toscana-bambini/">Traffico di rifiuti in Toscana: Bambini</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="https://www.inquinamento.com/inquinamento-taranto-un-altro-disastro-ambientale/">inquinamento a Taranto un altro disastro ambientale</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="https://www.inquinamento.com/gennaio-sacchetti-bio-anche-alimenti-sfusi-5-centesimi/">Da gennaio sacchetti bio anche per alimenti sfusi. &#8221;A 5 centesimi&#8221;</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="https://www.inquinamento.com/sepolta-nellartico-capsula-del-tempo-dna-semi/">Sepolta nell&#8217;Artico una capsula del tempo con Dna e semi</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="https://www.inquinamento.com/la-francia-dice-no-al-glifosato-divieto-entro-2022/">La Francia dice no al glifosato: divieto entro il 2022</a></h3></div><div class="clear"></div></li></ul><div class="clear"></div></div><div id="wpzoom-feature-posts-10" class="widget feature-posts"><h3 class="title">Normativa recente</h3><ul class="feature-posts-list"><li><div class="recent-title"><h3><a href="https://www.inquinamento.com/raccolta-trasporto-dei-rifiuti-non-pericolosi-metalli-ferrosi-non-ferrosi/">Raccolta e trasporto dei rifiuti non pericolosi di metalli ferrosi e non ferrosi.</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="https://www.inquinamento.com/attuazione-della-direttiva-ue-2015-2193-del-parlamento-europeo-del-consiglio/">Attuazione della direttiva (UE) 2015/2193 del Parlamento europeo e del Consiglio</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="https://www.inquinamento.com/valutazione-impatto-ambientale/">Valutazione dell&#8217;impatto ambientale</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="https://www.inquinamento.com/regolamento-recante-la-disciplina-semplificata-della-gestione-delle-terre-rocce-scavo/">Regolamento recante la disciplina semplificata della gestione delle terre e rocce da scavo</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="https://www.inquinamento.com/qualita-della-benzina-del-combustibile-diesel/">Qualita&#8217; della benzina e del combustibile diesel</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="https://www.inquinamento.com/regolamento-recante-criteri-operativi-le-procedure-autorizzative-semplificate-compostaggio-comunita-rifiuti-organici/">Regolamento recante i criteri operativi e le procedure autorizzative semplificate per il compostaggio di comunita&#8217; di rifiuti organici</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="https://www.inquinamento.com/disposizioni-materia-armonizzazione-della-normativa-nazionale-materia-inquinamento-acustico/">Disposizioni in materia di armonizzazione della normativa nazionale in materia di inquinamento acustico</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="https://www.inquinamento.com/misure-favore-dellautoimprenditorialita-agricoltura-del-ricambio-generazionale/">Misure in favore dell&#8217;autoimprenditorialita&#8217; in agricoltura e del ricambio generazionale.</a></h3></div><div class="clear"></div></li></ul><div class="clear"></div></div><div id="wpzoom-feature-posts-4" class="widget feature-posts"><h3 class="title">Inquinamento luminoso</h3><ul class="feature-posts-list"><li><div class="post-thumb"><a href="https://www.inquinamento.com/illuminazione-led-sostenibilita-ambientale/"><img src="https://www.inquinamento.com/wp-content/uploads/2017/01/led-ispra-e1485367131275-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="https://www.inquinamento.com/illuminazione-led-sostenibilita-ambientale/">Illuminazione a LED e sostenibilità ambientale</a></h3></div><div class="clear"></div></li><li><div class="post-thumb"><a href="https://www.inquinamento.com/the-new-world-atlas-of-artificial-night-sky-brightness/"><img src="https://www.inquinamento.com/wp-content/uploads/2017/01/luminoso-e1484415880482-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="https://www.inquinamento.com/the-new-world-atlas-of-artificial-night-sky-brightness/">The new world atlas of artificial night sky brightness</a></h3></div><div class="clear"></div></li><li><div class="post-thumb"><a href="https://www.inquinamento.com/ti-racconto-linquinamento-luminoso/"><img src="https://www.inquinamento.com/wp-content/uploads/2017/01/atlante-e1484415228715-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="https://www.inquinamento.com/ti-racconto-linquinamento-luminoso/">Ti racconto l’inquinamento luminoso</a></h3></div><div class="clear"></div></li><li><div class="post-thumb"><a href="https://www.inquinamento.com/inquinamento-luminoso/"><img src="https://www.inquinamento.com/wp-content/uploads/2017/01/padana-e1484416178947-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="https://www.inquinamento.com/inquinamento-luminoso/">Inquinamento luminoso</a></h3></div><div class="clear"></div></li><li><div class="post-thumb"><a href="https://www.inquinamento.com/inquinamento-luminoso-led/"><img src="https://www.inquinamento.com/wp-content/uploads/2017/01/led-e1484223468824-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="https://www.inquinamento.com/inquinamento-luminoso-led/">Inquinamento luminoso : LED</a></h3></div><div class="clear"></div></li></ul><div class="clear"></div></div><div id="wpzoom-feature-posts-5" class="widget feature-posts"><h3 class="title">Tetti verdi</h3><ul class="feature-posts-list"><li><div class="post-thumb"><a href="https://www.inquinamento.com/costruire-un-giardino-pensile-coltivare-nostro-orto-citta/"><img src="https://www.inquinamento.com/wp-content/uploads/2017/10/tetto-giardino-e1507193049749-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="https://www.inquinamento.com/costruire-un-giardino-pensile-coltivare-nostro-orto-citta/">Coltivare il Nostro Orto in Città</a></h3></div><div class="clear"></div></li><li><div class="post-thumb"><a href="https://www.inquinamento.com/vertical-forest-2/"><img src="https://www.inquinamento.com/wp-content/uploads/2017/01/bosco-verticale-e1483365802544-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="https://www.inquinamento.com/vertical-forest-2/">Vertical Forest</a></h3></div><div class="clear"></div></li><li><div class="post-thumb"><a href="https://www.inquinamento.com/tetti-verdi-toronto/"><img src="https://www.inquinamento.com/wp-content/uploads/2017/01/tetti-verdi-toronto-e1483365659973-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="https://www.inquinamento.com/tetti-verdi-toronto/">Tetti verdi nella città di Toronto</a></h3></div><div class="clear"></div></li><li><div class="post-thumb"><a href="https://www.inquinamento.com/regole-progettazione-tetti-verdi/"><img src="https://www.inquinamento.com/wp-content/uploads/2017/01/TETTI-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="https://www.inquinamento.com/regole-progettazione-tetti-verdi/">Regole per la progettazione dei tetti verdi</a></h3></div><div class="clear"></div></li><li><div class="post-thumb"><a href="https://www.inquinamento.com/tetti-verdi-mondo/"><img src="https://www.inquinamento.com/wp-content/uploads/2016/12/martina-e1483199898818-100x75.png" height="75" width="100"></a></div><div class="recent-title"><h3><a href="https://www.inquinamento.com/tetti-verdi-mondo/">Tetti verdi dal mondo</a></h3></div><div class="clear"></div></li></ul><div class="clear"></div></div><div id="wpzoom-feature-posts-6" class="widget feature-posts"><h3 class="title">Il Compost</h3><ul class="feature-posts-list"><li><div class="post-thumb"><a href="https://www.inquinamento.com/national-organics-recycling/"><img src="https://www.inquinamento.com/wp-content/uploads/2018/07/2018_CCC-e1533026864200-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="https://www.inquinamento.com/national-organics-recycling/">National Organics Recycling</a></h3></div><div class="clear"></div></li><li><div class="post-thumb"><a href="https://www.inquinamento.com/sacchetti-biodegradabili/"><img src="https://www.inquinamento.com/wp-content/uploads/2018/01/sacchetto-biodegradabile-e1515241788544-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="https://www.inquinamento.com/sacchetti-biodegradabili/">Sacchetti biodegradabili</a></h3></div><div class="clear"></div></li><li><div class="post-thumb"><a href="https://www.inquinamento.com/rifidemocratizzare-compost/"><img src="https://www.inquinamento.com/wp-content/uploads/2017/10/compostometro-e1506855221822-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="https://www.inquinamento.com/rifidemocratizzare-compost/">Democratizzare il compostaggio</a></h3></div><div class="clear"></div></li><li><div class="post-thumb"><a href="https://www.inquinamento.com/compostaggio-comunita/"><img src="https://www.inquinamento.com/wp-content/uploads/2017/04/compos-e1491507473769-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="https://www.inquinamento.com/compostaggio-comunita/">Compostaggio di comunità</a></h3></div><div class="clear"></div></li><li><div class="post-thumb"><a href="https://www.inquinamento.com/italia-rimonta-del-compost/"><img src="https://www.inquinamento.com/wp-content/uploads/2016/12/cic-150x150-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="https://www.inquinamento.com/italia-rimonta-del-compost/">Italia rimonta del Compost</a></h3></div><div class="clear"></div></li></ul><div class="clear"></div></div><div id="wpzoom-feature-posts-8" class="widget feature-posts"><h3 class="title">Olio</h3><ul class="feature-posts-list"><li><div class="post-thumb"><a href="https://www.inquinamento.com/aggiornamento-del-limite-sicurezza-oli-vegetali-alimenti/"><img src="https://www.inquinamento.com/wp-content/uploads/2018/01/olio-di-palma-2-e1516199453265-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="https://www.inquinamento.com/aggiornamento-del-limite-sicurezza-oli-vegetali-alimenti/">Aggiornamento del limite di sicurezza  in oli vegetali e alimenti</a></h3></div><div class="clear"></div></li><li><div class="post-thumb"><a href="https://www.inquinamento.com/oli-e-grassi-utilizzati-per-gli-scopi-piu-disparati/"><img src="https://www.inquinamento.com/wp-content/uploads/2016/12/olio-di-palma-150x150-100x75.png" height="75" width="100"></a></div><div class="recent-title"><h3><a href="https://www.inquinamento.com/oli-e-grassi-utilizzati-per-gli-scopi-piu-disparati/">Oli e grassi utilizzati per diversi scopi</a></h3></div><div class="clear"></div></li><li><div class="post-thumb"><a href="https://www.inquinamento.com/dalla-salute-allambiente-oltre-i-falsi-miti/"><img src="https://www.inquinamento.com/wp-content/uploads/2016/12/olio-rischi-150x124-100x75.png" height="75" width="100"></a></div><div class="recent-title"><h3><a href="https://www.inquinamento.com/dalla-salute-allambiente-oltre-i-falsi-miti/">Dalla salute all&#8217;ambiente oltre i falsi miti</a></h3></div><div class="clear"></div></li><li><div class="post-thumb"><a href="https://www.inquinamento.com/olio-di-palma/"><img src="https://www.inquinamento.com/wp-content/uploads/2016/12/composizione-olio-di-palma-150x150-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="https://www.inquinamento.com/olio-di-palma/">OLIO DI PALMA</a></h3></div><div class="clear"></div></li><li><div class="post-thumb"><a href="https://www.inquinamento.com/tracciabilita-dellolio-doliva-le-nuove-sanzioni-amministrative/"><img src="https://www.inquinamento.com/wp-content/uploads/2016/12/olive-150x150-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="https://www.inquinamento.com/tracciabilita-dellolio-doliva-le-nuove-sanzioni-amministrative/">Tracciabilità dell’olio d’oliva le nuove sanzioni amministrative</a></h3></div><div class="clear"></div></li></ul><div class="clear"></div></div><div id="wpzoom-video-widget-2" class="widget wpzoom_media"><h3 class="title">Video Ambientali</h3>                <div class="open" id="widget-zoom-video-cat-1">

        
      <div class="video_cover"><iframe width=" 300 " height=" 169 " src="https://www.youtube.com/embed/CRaTiedjPDk?wmode=transparent" frameborder="0" allowfullscreen></iframe></div>


                  <p class="description">Fabio Falchi, presidente dell'associazione </p>
        </div>
                        <div class="hide" id="widget-zoom-video-cat-2">

        
      <div class="video_cover"><iframe width=" 300 " height=" 169 " src="https://www.youtube.com/embed/H4PhoOJ49qE?wmode=transparent" frameborder="0" allowfullscreen></iframe></div>


                  <p class="description">Negli anni passati, la necessità di diffondere le attività istituzionali ha portato allo sviluppo di documentari rivolti ai ragazzi delle scuole medie inferiori e superiori, in degli incontri di sensibilizzazione verso una maggiore conoscenza del mare come risorsa e su quanto la sua tutela sia indispensabile.</p>
        </div>
                        <div class="hide" id="widget-zoom-video-cat-3">

        
      <div class="video_cover"><iframe width=" 300 " height=" 169 " src="https://www.youtube.com/embed/X6SiYqvMtMg?wmode=transparent" frameborder="0" allowfullscreen></iframe></div>


                  <p class="description">Il Prof. Gianni Tamino, Biologo all’Università di Padova e membro dell’Ass. ISDE Medici per l’Ambiente, ci parla dell'inquinamento da PFAS delle acque venete.</p>
        </div>
                        <div class="hide" id="widget-zoom-video-cat-4">

        
      <div class="video_cover"><iframe width=" 300 " height=" 169 " src="https://www.youtube.com/embed/-4qHYK7I8qc?wmode=transparent" frameborder="0" allowfullscreen></iframe></div>


                  <p class="description">La qualità dell’aria negli edifici: attenzione anche all’inquinamento indoor</p>
        </div>
                        <div class="hide" id="widget-zoom-video-cat-5">

        
      <div class="video_cover"><iframe width=" 300 " height=" 169 " src="https://www.youtube.com/embed/2A46eT2fAEI?wmode=transparent" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen></iframe></div>


                  <p class="description">5 Dicembre giornata mondiale del suolo </p>
        </div>
                        <div class="hide" id="widget-zoom-video-cat-6">

        
      <div class="video_cover"><iframe width=" 300 " height=" 169 " src="https://www.youtube.com/embed/zLncu9fuho8?wmode=transparent" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div>


                  <p class="description">La rivoluzione della mobilità elettrica</p>
        </div>
        
        <ul class="items">
                                    <li>
              <a class="active" href="#widget-zoom-video-cat-1">inquinamento luminoso</a>
            </li>

                                    <li>
              <a class="" href="#widget-zoom-video-cat-2">L'inquinamento marino</a>
            </li>

                                    <li>
              <a class="" href="#widget-zoom-video-cat-3">PFAS e inquinamento delle acque in Veneto</a>
            </li>

                                    <li>
              <a class="" href="#widget-zoom-video-cat-4">La qualità dell’aria negli edifici</a>
            </li>

                                    <li>
              <a class="" href="#widget-zoom-video-cat-5">Stop al consumo di suolo in Italia</a>
            </li>

                                    <li>
              <a class="" href="#widget-zoom-video-cat-6">La rivoluzione della mobilità elettrica</a>
            </li>

                    </ul>
        <script type="text/javascript">
        jQuery(function($) {
      $("document").ready(function() {
        $(".wpzoom_media li a").click(function() {
          $(".wpzoom_media .open").addClass("hide").removeClass("open");
          $(".wpzoom_media " + $(this).attr("href")).addClass("open").removeClass("hide");
          $(".wpzoom_media li a.active").removeClass("active");
          $(this).addClass("active");
          return false;
        })
      });
        });
        </script>
    </div><div id="wpzoom-feature-posts-9" class="widget feature-posts"><h3 class="title">Allarme consumatori</h3><ul class="feature-posts-list"><li><div class="recent-title"><h3><a href="https://www.inquinamento.com/a-complementary-emissions-test-for-light-duty-vehicles/">Emission of diesel vehicles</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="https://www.inquinamento.com/inchiostro-dei-tatuaggi/">Inchiostro dei tatuaggi</a></h3></div><div class="clear"></div></li></ul><div class="clear"></div></div><div id="wpzoom-feature-posts-7" class="widget feature-posts"><h3 class="title">Post recenti</h3><ul class="feature-posts-list"><li><div class="recent-title"><h3><a href="https://www.inquinamento.com/ambiente-e-inquinamento/">Ambiente e inquinamento</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="https://www.inquinamento.com/inquinamento-atmosferico-e-fuochi-dartificio/">Inquinamento atmosferico e fuochi d&#8217;artificio</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="https://www.inquinamento.com/emissioni-di-anidride-carbonica/">Emissioni di anidride carbonica</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="https://www.inquinamento.com/economia-circolare/">Economia Circolare</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="https://www.inquinamento.com/greenpeace-contro-la-moda-delleconomia-circolare/">Greenpeace contro la moda dell’economia circolare</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="https://www.inquinamento.com/piano-dazione-dellunione-europea-per-leconomia-circolare/">Piano d’azione dell’Unione europea per l’economia circolare</a></h3></div><div class="clear"></div></li></ul><div class="clear"></div></div><div id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="title">tag</h3><div class="tagcloud"><a href="https://www.inquinamento.com/tag/aflatossine/" class="tag-cloud-link tag-link-121 tag-link-position-1" style="font-size: 16.4pt;" aria-label="aflatossine (2 elementi)">aflatossine</a>
<a href="https://www.inquinamento.com/tag/alberi-a-vento/" class="tag-cloud-link tag-link-38 tag-link-position-2" style="font-size: 8pt;" aria-label="alberi a vento (1 elemento )">alberi a vento</a>
<a href="https://www.inquinamento.com/tag/ambiente/" class="tag-cloud-link tag-link-57 tag-link-position-3" style="font-size: 8pt;" aria-label="ambiente (1 elemento )">ambiente</a>
<a href="https://www.inquinamento.com/tag/amianto/" class="tag-cloud-link tag-link-32 tag-link-position-4" style="font-size: 16.4pt;" aria-label="amianto (2 elementi)">amianto</a>
<a href="https://www.inquinamento.com/tag/anfibolo/" class="tag-cloud-link tag-link-33 tag-link-position-5" style="font-size: 8pt;" aria-label="anfibolo (1 elemento )">anfibolo</a>
<a href="https://www.inquinamento.com/tag/annuario-2016/" class="tag-cloud-link tag-link-56 tag-link-position-6" style="font-size: 8pt;" aria-label="annuario 2016 (1 elemento )">annuario 2016</a>
<a href="https://www.inquinamento.com/tag/biomassa/" class="tag-cloud-link tag-link-37 tag-link-position-7" style="font-size: 8pt;" aria-label="biomassa (1 elemento )">biomassa</a>
<a href="https://www.inquinamento.com/tag/cambiamento-climatico/" class="tag-cloud-link tag-link-54 tag-link-position-8" style="font-size: 8pt;" aria-label="cambiamento climatico (1 elemento )">cambiamento climatico</a>
<a href="https://www.inquinamento.com/tag/carbonio/" class="tag-cloud-link tag-link-93 tag-link-position-9" style="font-size: 8pt;" aria-label="carbonio (1 elemento )">carbonio</a>
<a href="https://www.inquinamento.com/tag/climate/" class="tag-cloud-link tag-link-109 tag-link-position-10" style="font-size: 16.4pt;" aria-label="climate (2 elementi)">climate</a>
<a href="https://www.inquinamento.com/tag/cop22/" class="tag-cloud-link tag-link-69 tag-link-position-11" style="font-size: 8pt;" aria-label="COP22 (1 elemento )">COP22</a>
<a href="https://www.inquinamento.com/tag/crisotilo/" class="tag-cloud-link tag-link-34 tag-link-position-12" style="font-size: 8pt;" aria-label="crisotilo (1 elemento )">crisotilo</a>
<a href="https://www.inquinamento.com/tag/dissesto/" class="tag-cloud-link tag-link-106 tag-link-position-13" style="font-size: 16.4pt;" aria-label="dissesto (2 elementi)">dissesto</a>
<a href="https://www.inquinamento.com/tag/edifici-scolastici/" class="tag-cloud-link tag-link-51 tag-link-position-14" style="font-size: 8pt;" aria-label="edifici scolastici (1 elemento )">edifici scolastici</a>
<a href="https://www.inquinamento.com/tag/educazione-ambientale/" class="tag-cloud-link tag-link-39 tag-link-position-15" style="font-size: 8pt;" aria-label="educazione ambientale (1 elemento )">educazione ambientale</a>
<a href="https://www.inquinamento.com/tag/efficientamento/" class="tag-cloud-link tag-link-52 tag-link-position-16" style="font-size: 8pt;" aria-label="efficientamento (1 elemento )">efficientamento</a>
<a href="https://www.inquinamento.com/tag/energia-eolica/" class="tag-cloud-link tag-link-36 tag-link-position-17" style="font-size: 8pt;" aria-label="energia eolica (1 elemento )">energia eolica</a>
<a href="https://www.inquinamento.com/tag/flaconi/" class="tag-cloud-link tag-link-60 tag-link-position-18" style="font-size: 8pt;" aria-label="flaconi (1 elemento )">flaconi</a>
<a href="https://www.inquinamento.com/tag/future-generazioni/" class="tag-cloud-link tag-link-40 tag-link-position-19" style="font-size: 8pt;" aria-label="future generazioni (1 elemento )">future generazioni</a>
<a href="https://www.inquinamento.com/tag/gas-serra/" class="tag-cloud-link tag-link-166 tag-link-position-20" style="font-size: 16.4pt;" aria-label="gas serra (2 elementi)">gas serra</a>
<a href="https://www.inquinamento.com/tag/grafene/" class="tag-cloud-link tag-link-96 tag-link-position-21" style="font-size: 16.4pt;" aria-label="grafene (2 elementi)">grafene</a>
<a href="https://www.inquinamento.com/tag/industriale/" class="tag-cloud-link tag-link-71 tag-link-position-22" style="font-size: 8pt;" aria-label="industriale (1 elemento )">industriale</a>
<a href="https://www.inquinamento.com/tag/inquinamento/" class="tag-cloud-link tag-link-101 tag-link-position-23" style="font-size: 22pt;" aria-label="inquinamento (3 elementi)">inquinamento</a>
<a href="https://www.inquinamento.com/tag/kyoto/" class="tag-cloud-link tag-link-53 tag-link-position-24" style="font-size: 8pt;" aria-label="Kyoto (1 elemento )">Kyoto</a>
<a href="https://www.inquinamento.com/tag/led/" class="tag-cloud-link tag-link-98 tag-link-position-25" style="font-size: 16.4pt;" aria-label="LED (2 elementi)">LED</a>
<a href="https://www.inquinamento.com/tag/linee-guida/" class="tag-cloud-link tag-link-41 tag-link-position-26" style="font-size: 16.4pt;" aria-label="linee guida (2 elementi)">linee guida</a>
<a href="https://www.inquinamento.com/tag/luminoso/" class="tag-cloud-link tag-link-99 tag-link-position-27" style="font-size: 22pt;" aria-label="luminoso (3 elementi)">luminoso</a>
<a href="https://www.inquinamento.com/tag/marrakech/" class="tag-cloud-link tag-link-63 tag-link-position-28" style="font-size: 8pt;" aria-label="Marrakech (1 elemento )">Marrakech</a>
<a href="https://www.inquinamento.com/tag/monitoraggio/" class="tag-cloud-link tag-link-58 tag-link-position-29" style="font-size: 8pt;" aria-label="monitoraggio (1 elemento )">monitoraggio</a>
<a href="https://www.inquinamento.com/tag/nasa-technology/" class="tag-cloud-link tag-link-59 tag-link-position-30" style="font-size: 8pt;" aria-label="NASA technology (1 elemento )">NASA technology</a>
<a href="https://www.inquinamento.com/tag/oleodotto/" class="tag-cloud-link tag-link-64 tag-link-position-31" style="font-size: 8pt;" aria-label="oleodotto (1 elemento )">oleodotto</a>
<a href="https://www.inquinamento.com/tag/olio-doliva/" class="tag-cloud-link tag-link-48 tag-link-position-32" style="font-size: 8pt;" aria-label="olio d&#039;oliva (1 elemento )">olio d&#039;oliva</a>
<a href="https://www.inquinamento.com/tag/onu/" class="tag-cloud-link tag-link-70 tag-link-position-33" style="font-size: 8pt;" aria-label="ONU (1 elemento )">ONU</a>
<a href="https://www.inquinamento.com/tag/parigi/" class="tag-cloud-link tag-link-68 tag-link-position-34" style="font-size: 8pt;" aria-label="Parigi (1 elemento )">Parigi</a>
<a href="https://www.inquinamento.com/tag/post-consumo/" class="tag-cloud-link tag-link-61 tag-link-position-35" style="font-size: 8pt;" aria-label="post consumo (1 elemento )">post consumo</a>
<a href="https://www.inquinamento.com/tag/raccolta-differenziata/" class="tag-cloud-link tag-link-62 tag-link-position-36" style="font-size: 8pt;" aria-label="raccolta differenziata (1 elemento )">raccolta differenziata</a>
<a href="https://www.inquinamento.com/tag/sanzioni/" class="tag-cloud-link tag-link-49 tag-link-position-37" style="font-size: 8pt;" aria-label="sanzioni (1 elemento )">sanzioni</a>
<a href="https://www.inquinamento.com/tag/sioux/" class="tag-cloud-link tag-link-65 tag-link-position-38" style="font-size: 8pt;" aria-label="sioux (1 elemento )">sioux</a>
<a href="https://www.inquinamento.com/tag/sostenibilita/" class="tag-cloud-link tag-link-108 tag-link-position-39" style="font-size: 16.4pt;" aria-label="sostenibilità (2 elementi)">sostenibilità</a>
<a href="https://www.inquinamento.com/tag/spugna/" class="tag-cloud-link tag-link-72 tag-link-position-40" style="font-size: 8pt;" aria-label="spugna (1 elemento )">spugna</a>
<a href="https://www.inquinamento.com/tag/terre/" class="tag-cloud-link tag-link-66 tag-link-position-41" style="font-size: 8pt;" aria-label="terre (1 elemento )">terre</a>
<a href="https://www.inquinamento.com/tag/tracciabilita/" class="tag-cloud-link tag-link-50 tag-link-position-42" style="font-size: 8pt;" aria-label="tracciabilità (1 elemento )">tracciabilità</a>
<a href="https://www.inquinamento.com/tag/tremolite/" class="tag-cloud-link tag-link-35 tag-link-position-43" style="font-size: 8pt;" aria-label="tremolite (1 elemento )">tremolite</a>
<a href="https://www.inquinamento.com/tag/utenti/" class="tag-cloud-link tag-link-67 tag-link-position-44" style="font-size: 8pt;" aria-label="utenti (1 elemento )">utenti</a>
<a href="https://www.inquinamento.com/tag/wwf/" class="tag-cloud-link tag-link-55 tag-link-position-45" style="font-size: 8pt;" aria-label="wwf (1 elemento )">wwf</a></div>
</div>
</section> <!-- /#sidebar -->
    

	<div class="clear"></div>

	
		 			<div class="full-widget-area">

				<div class="widget carousel-slider" id="wpzoom-carousel-slider-2"><h3 class="title">Editoriale</h3>

        <div id="loading-widget-wpzoom-carousel-slider-2-id">
            <div class="spinner">
                <div class="rect1"></div> <div class="rect2"></div> <div class="rect3"></div> <div class="rect4"></div> <div class="rect5"></div>
            </div>
        </div>

        <div class="carousel_widget_wrapper" id="carousel_widget_wrapper-widget-wpzoom-carousel-slider-2-id">

            <div id="carousel-widget-wpzoom-carousel-slider-2-id">

            
            <div class="item">
                        <div class="post-thumb"><img width="276" height="180" src="https://www.inquinamento.com/wp-content/uploads/2018/11/sicilia-maltempo-copia-276x180.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" srcset="https://www.inquinamento.com/wp-content/uploads/2018/11/sicilia-maltempo-copia-276x180.jpg 276w, https://www.inquinamento.com/wp-content/uploads/2018/11/sicilia-maltempo-copia-256x167.jpg 256w" sizes="(max-width: 276px) 100vw, 276px" /> </div>

                                        <h3 class="entry-title"><a href="https://www.inquinamento.com/eventi-meteorologici-estremi/" title="Eventi meteorologici estremi">Eventi meteorologici estremi</a></h3><div class="entry-meta">8 Novembre 2018</div></div><div class="item">
                        <div class="post-thumb"><img width="210" height="180" src="https://www.inquinamento.com/wp-content/uploads/2018/09/campi-magnetici-210x180.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" /> </div>

                                        <h3 class="entry-title"><a href="https://www.inquinamento.com/impatto-dellesposizione-umana-ai-livelli-di-radiazioni-a-radiofrequenza/" title="Impatto dell’esposizione umana ai livelli di radiazioni a radiofrequenza">Impatto dell’esposizione umana ai livelli di radiazioni a radiofrequenza</a></h3><div class="entry-meta">12 Settembre 2018</div></div><div class="item">
                        <div class="post-thumb"><img width="276" height="180" src="https://www.inquinamento.com/wp-content/uploads/2017/11/prato-276x180.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" srcset="https://www.inquinamento.com/wp-content/uploads/2017/11/prato-276x180.jpg 276w, https://www.inquinamento.com/wp-content/uploads/2017/11/prato-256x167.jpg 256w" sizes="(max-width: 276px) 100vw, 276px" /> </div>

                                        <h3 class="entry-title"><a href="https://www.inquinamento.com/world-scientists-warning-to-humanity/" title="World Scientists’ Warning to Humanity">World Scientists’ Warning to Humanity</a></h3><div class="entry-meta">25 Novembre 2017</div></div><div class="item">
                        <div class="post-thumb"><img width="257" height="180" src="https://www.inquinamento.com/wp-content/uploads/2017/11/piante-257x180.png" class="attachment-carousel size-carousel wp-post-image" alt="" /> </div>

                                        <h3 class="entry-title"><a href="https://www.inquinamento.com/lintelligenza-silenziosa-sconosciuta-delle-piante/" title="L’intelligenza silenziosa e sconosciuta delle piante">L’intelligenza silenziosa e sconosciuta delle piante</a></h3><div class="entry-meta">25 Novembre 2017</div></div><div class="item">
                        <div class="post-thumb"><img width="242" height="180" src="https://www.inquinamento.com/wp-content/uploads/2017/11/reach-242x180.png" class="attachment-carousel size-carousel wp-post-image" alt="" /> </div>

                                        <h3 class="entry-title"><a href="https://www.inquinamento.com/piu-sicuro-lambiente-piu-sicuri-2/" title="Più sicuro l&#8217;ambiente, più sicuri noi">Più sicuro l&#8217;ambiente, più sicuri noi</a></h3><div class="entry-meta">16 Novembre 2017</div></div><div class="item">
                        <div class="post-thumb"><img width="276" height="180" src="https://www.inquinamento.com/wp-content/uploads/2017/07/antropocene-1-276x180.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" srcset="https://www.inquinamento.com/wp-content/uploads/2017/07/antropocene-1-276x180.jpg 276w, https://www.inquinamento.com/wp-content/uploads/2017/07/antropocene-1-256x167.jpg 256w" sizes="(max-width: 276px) 100vw, 276px" /> </div>

                                        <h3 class="entry-title"><a href="https://www.inquinamento.com/ambiente-e-inquinamento/" title="Ambiente e inquinamento">Ambiente e inquinamento</a></h3><div class="entry-meta">4 Novembre 2017</div></div></div>
            <div class="clear"></div>

        </div>

        <script type="text/javascript">
            jQuery(function($) {

                var $c = $('#carousel-widget-wpzoom-carousel-slider-2-id');

                $c.imagesLoaded( function(){

                    $('#carousel_widget_wrapper-widget-wpzoom-carousel-slider-2-id').show();
                    $('#loading-widget-wpzoom-carousel-slider-2-id').hide();

                    $c.flickity({
                        autoPlay: false,
                        cellAlign: 'left',
                        percentPosition: true,
                        pageDots: false,
                        wrapAround: true,
                        imagesLoaded: true,
                        accessibility: false
                    });

                });

            });
        </script><div class="clear">&nbsp;</div></div>
			</div>
			<div class="clear"></div>
		

        
            <div class="footer-widgets widgets widget-columns-4">

                
                    <div class="column">
                        <div class="widget widget_text" id="text-2"><h3 class="title">Inquinamento ambientale</h3>			<div class="textwidget"><p>L&#8217;uomo è, causa della corruzione dell&#8217;ambiente naturale, principalmente per l&#8217;immissione di sostanze non biodegradabili nocive nell&#8217;acqua, nel suolo e nell&#8217;aria e per l&#8217;irrazionale restituzione all&#8217;ambiente stesso dei rifiuti provenienti dalla sua attività fisiologica, dall&#8217;agricoltura e dall&#8217;industria.</p>
</div>
		<div class="clear"></div></div>                    </div><!-- .column -->

                
                    <div class="column">
                        <div class="widget zoom-instagram-widget" id="wpzoom_instagram_widget-2"><h3 class="title">Instagram</h3>		<ul class="zoom-instagram-widget__items zoom-instagram-widget__items--no-js"
		    data-images-per-row="3"
		    data-image-width="120"
			data-image-spacing="10">

							
                <li class="zoom-instagram-widget__item">

	                		                <a class='zoom-instagram-link' style="width:120px;
			                height: 120px;
			                background-image: url('https://scontent.cdninstagram.com/vp/89bf533fcab888c11a7739894554ee56/5CC4AD6B/t51.2885-15/e35/s150x150/47582066_336121553648972_7333835563001883799_n.jpg?_nc_ht=scontent.cdninstagram.com');
			                display: block;
			                background-size: cover;
			                background-position: center center;
			                background-repeat: no-repeat;"
		                   href="https://www.instagram.com/p/Br4mi99luR3/" target="_blank" rel="noopener" title="Il #golfo di #santa #eufemia con lo sfondo dell’ #etna il #cielo #limpido #inquinamento #polveri #photooftheday #photography ##photoshoot"
		                >
		                </a>
	                                </li>

				
							
                <li class="zoom-instagram-widget__item">

	                		                <a class='zoom-instagram-link' style="width:120px;
			                height: 120px;
			                background-image: url('https://scontent.cdninstagram.com/vp/2b509c5a9e7044d8253bbac31a11b953/5CBF0F18/t51.2885-15/e35/s150x150/47055637_125043998528207_1637289654701433213_n.jpg?_nc_ht=scontent.cdninstagram.com');
			                display: block;
			                background-size: cover;
			                background-position: center center;
			                background-repeat: no-repeat;"
		                   href="https://www.instagram.com/p/Br2yS46FxfF/" target="_blank" rel="noopener" title="#stromboli #vulcano #panorama #cielo #photography #photographer #photographs #spettacolo #cielo"
		                >
		                </a>
	                                </li>

				
							
                <li class="zoom-instagram-widget__item">

	                		                <a class='zoom-instagram-link' style="width:120px;
			                height: 120px;
			                background-image: url('https://scontent.cdninstagram.com/vp/257f1db899f14cda9203006585bfb445/5CCD0938/t51.2885-15/e35/s150x150/45739777_289242858393604_5236065311990675351_n.jpg?_nc_ht=scontent.cdninstagram.com');
			                display: block;
			                background-size: cover;
			                background-position: center center;
			                background-repeat: no-repeat;"
		                   href="https://www.instagram.com/p/BrZ7rNQlZXQ/" target="_blank" rel="noopener" title="#parco della #caffarella #roma #cielo #azzurro #photographer #photography #photooftheday"
		                >
		                </a>
	                                </li>

				
							
                <li class="zoom-instagram-widget__item">

	                		                <a class='zoom-instagram-link' style="width:120px;
			                height: 120px;
			                background-image: url('https://scontent.cdninstagram.com/vp/97a113c73f560a2f1c7c54e84cb88e58/5CD4E7A2/t51.2885-15/e35/s150x150/46597156_202383107368481_9091033394563801847_n.jpg?_nc_ht=scontent.cdninstagram.com');
			                display: block;
			                background-size: cover;
			                background-position: center center;
			                background-repeat: no-repeat;"
		                   href="https://www.instagram.com/p/BrZr5t3F6KR/" target="_blank" rel="noopener" title="#passeggiata piena di #fango con la #lavatrice disponibile sul marciapiede. #rifiuti #cielo #azzurro"
		                >
		                </a>
	                                </li>

				
							
                <li class="zoom-instagram-widget__item">

	                		                <a class='zoom-instagram-link' style="width:120px;
			                height: 120px;
			                background-image: url('https://scontent.cdninstagram.com/vp/2da6fd3558d877a3acf5625e3595c683/5CCD3E42/t51.2885-15/e35/s150x150/45451214_626771771075457_2503006048493781749_n.jpg?_nc_ht=scontent.cdninstagram.com');
			                display: block;
			                background-size: cover;
			                background-position: center center;
			                background-repeat: no-repeat;"
		                   href="https://www.instagram.com/p/Bq19BuSFtax/" target="_blank" rel="noopener" title="#passeggiata lungo il #lago di #giulianello #photooftheday #photography #cielo #azzurro #nuvole #photo #photographer #colori #ambiente"
		                >
		                </a>
	                                </li>

				
							
                <li class="zoom-instagram-widget__item">

	                		                <a class='zoom-instagram-link' style="width:120px;
			                height: 120px;
			                background-image: url('https://scontent.cdninstagram.com/vp/a9f61046345100fa3d76edc5da37aafa/5CCCC643/t51.2885-15/e35/s150x150/44538774_498974323930456_2172879976957879321_n.jpg?_nc_ht=scontent.cdninstagram.com');
			                display: block;
			                background-size: cover;
			                background-position: center center;
			                background-repeat: no-repeat;"
		                   href="https://www.instagram.com/p/BqRnVQRliPN/" target="_blank" rel="noopener" title="#passeggiata al #parco  in mezzo a#rifiuti #parco #castelli #romani #cielo#photography #photooftheday #plastica #aria #italia #boschi"
		                >
		                </a>
	                                </li>

				
							
                <li class="zoom-instagram-widget__item">

	                		                <a class='zoom-instagram-link' style="width:120px;
			                height: 120px;
			                background-image: url('https://scontent.cdninstagram.com/vp/6f7da1379672eed14628a70efdd1e35f/5CBA2B0C/t51.2885-15/e35/s150x150/43913803_490491514765966_6603306406713543395_n.jpg?_nc_ht=scontent.cdninstagram.com');
			                display: block;
			                background-size: cover;
			                background-position: center center;
			                background-repeat: no-repeat;"
		                   href="https://www.instagram.com/p/BpJfTYaly6z/" target="_blank" rel="noopener" title="Passeggiata con sorpresa #photooftheday #rifiuti #pneumatici #photography #aria #bosco"
		                >
		                </a>
	                                </li>

				
							
                <li class="zoom-instagram-widget__item">

	                		                <a class='zoom-instagram-link' style="width:120px;
			                height: 120px;
			                background-image: url('https://scontent.cdninstagram.com/vp/fe33e0a3513a4fb879ac13057ffa871e/5CBE169B/t51.2885-15/e35/s150x150/43718972_253567568683952_294151054362144498_n.jpg?_nc_ht=scontent.cdninstagram.com');
			                display: block;
			                background-size: cover;
			                background-position: center center;
			                background-repeat: no-repeat;"
		                   href="https://www.instagram.com/p/BpJeNANlS0a/" target="_blank" rel="noopener" title="#passeggiata #alberi #photo #p #photography #photooftheday #photographer #ph #"
		                >
		                </a>
	                                </li>

				
							
                <li class="zoom-instagram-widget__item">

	                		                <a class='zoom-instagram-link' style="width:120px;
			                height: 120px;
			                background-image: url('https://scontent.cdninstagram.com/vp/d3dc27a5fc02ba19767fbcca7c863b0c/5CB386CB/t51.2885-15/e35/s150x150/41905245_342103069929275_4344898467516241495_n.jpg?_nc_ht=scontent.cdninstagram.com');
			                display: block;
			                background-size: cover;
			                background-position: center center;
			                background-repeat: no-repeat;"
		                   href="https://www.instagram.com/p/Boqj5bDn3q1/" target="_blank" rel="noopener" title="#cielo #ombre #photography #photooftheday #photographer #photo #photos"
		                >
		                </a>
	                                </li>

				
		</ul>

		<div style="clear:both;"></div>
	<div class="clear"></div></div>                    </div><!-- .column -->

                
                    <div class="column">
                        <div class="widget zoom-social-icons-widget" id="zoom-social-icons-widget-4"><h3 class="title">Social</h3>
		
		<ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--rounded zoom-social-icons-list--no-labels">

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://facebook.com/wpzoom"
						target="_blank"											>
																		
                                                    <span
                                class="screen-reader-text">facebook</span>
                        
						<span class="zoom-social_icons-list-span socicon socicon-facebook"
							data-hover-rule="background-color" data-hover-color="#3b5998"							  style="background-color : #3b5998; font-size: 18px; padding:8px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://twitter.com/wpzoom"
						target="_blank"											>
																		
                                                    <span
                                class="screen-reader-text">twitter</span>
                        
						<span class="zoom-social_icons-list-span socicon socicon-twitter"
							data-hover-rule="background-color" data-hover-color="#55acee"							  style="background-color : #55acee; font-size: 18px; padding:8px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://plus.google.com/+WpzoomThemes"
						target="_blank"											>
																		
                                                    <span
                                class="screen-reader-text">google</span>
                        
						<span class="zoom-social_icons-list-span socicon socicon-google"
							data-hover-rule="background-color" data-hover-color="#d93e2d"							  style="background-color : #d93e2d; font-size: 18px; padding:8px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="http://instagram.com/wpzoom"
						target="_blank"											>
																		
                                                    <span
                                class="screen-reader-text">instagram</span>
                        
						<span class="zoom-social_icons-list-span socicon socicon-instagram"
							data-hover-rule="background-color" data-hover-color="#E1306C"							  style="background-color : #E1306C; font-size: 18px; padding:8px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="http://linkedin.com/"
						target="_blank"											>
																		
                                                    <span
                                class="screen-reader-text">linkedin</span>
                        
						<span class="zoom-social_icons-list-span socicon socicon-linkedin"
							data-hover-rule="background-color" data-hover-color="#3371b7"							  style="background-color : #3371b7; font-size: 18px; padding:8px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://www.youtube.com/user/WPZOOM"
						target="_blank"											>
																		
                                                    <span
                                class="screen-reader-text">youtube</span>
                        
						<span class="zoom-social_icons-list-span socicon socicon-youtube"
							data-hover-rule="background-color" data-hover-color="#e02a20"							  style="background-color : #e02a20; font-size: 18px; padding:8px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://vimeo.com/wpzoom"
						target="_blank"											>
																		
                                                    <span
                                class="screen-reader-text">vimeo</span>
                        
						<span class="zoom-social_icons-list-span socicon socicon-vimeo"
							data-hover-rule="background-color" data-hover-color="#51b5e7"							  style="background-color : #51b5e7; font-size: 18px; padding:8px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="http://pinterest.com/"
						target="_blank"											>
																		
                                                    <span
                                class="screen-reader-text">pinterest</span>
                        
						<span class="zoom-social_icons-list-span socicon socicon-pinterest"
							data-hover-rule="background-color" data-hover-color="#c92619"							  style="background-color : #c92619; font-size: 18px; padding:8px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="http://feeds2.feedburner.com/wpzoom"
						target="_blank"											>
																		
                                                    <span
                                class="screen-reader-text">rss</span>
                        
						<span class="zoom-social_icons-list-span socicon socicon-rss"
							data-hover-rule="background-color" data-hover-color="#f26109"							  style="background-color : #f26109; font-size: 18px; padding:8px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="http://tumblr.com/"
						target="_blank"											>
																		
                                                    <span
                                class="screen-reader-text">tumblr</span>
                        
						<span class="zoom-social_icons-list-span socicon socicon-tumblr"
							data-hover-rule="background-color" data-hover-color="#45556c"							  style="background-color : #45556c; font-size: 18px; padding:8px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="http://500px.com/"
						target="_blank"											>
																		
                                                    <span
                                class="screen-reader-text">500px</span>
                        
						<span class="zoom-social_icons-list-span socicon socicon-500px"
							data-hover-rule="background-color" data-hover-color="#58a9de"							  style="background-color : #58a9de; font-size: 18px; padding:8px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="http://reddit.com/"
						target="_blank"											>
																		
                                                    <span
                                class="screen-reader-text">reddit</span>
                        
						<span class="zoom-social_icons-list-span socicon socicon-reddit"
							data-hover-rule="background-color" data-hover-color="#e74a1e"							  style="background-color : #e74a1e; font-size: 18px; padding:8px"
						></span>

											</a>
				</li>

			
		</ul>

		<div class="clear"></div></div>                    </div><!-- .column -->

                
                    <div class="column">
                        <div class="widget widget_archive" id="archives-4"><h3 class="title">Archivi</h3>		<label class="screen-reader-text" for="archives-dropdown-4">Archivi</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://www.inquinamento.com/2019/01/'> gennaio 2019 </option>
	<option value='https://www.inquinamento.com/2018/12/'> dicembre 2018 </option>
	<option value='https://www.inquinamento.com/2018/11/'> novembre 2018 </option>
	<option value='https://www.inquinamento.com/2018/10/'> ottobre 2018 </option>
	<option value='https://www.inquinamento.com/2018/09/'> settembre 2018 </option>
	<option value='https://www.inquinamento.com/2018/07/'> luglio 2018 </option>
	<option value='https://www.inquinamento.com/2018/06/'> giugno 2018 </option>
	<option value='https://www.inquinamento.com/2018/03/'> marzo 2018 </option>
	<option value='https://www.inquinamento.com/2018/02/'> febbraio 2018 </option>
	<option value='https://www.inquinamento.com/2018/01/'> gennaio 2018 </option>
	<option value='https://www.inquinamento.com/2017/12/'> dicembre 2017 </option>
	<option value='https://www.inquinamento.com/2017/11/'> novembre 2017 </option>
	<option value='https://www.inquinamento.com/2017/10/'> ottobre 2017 </option>
	<option value='https://www.inquinamento.com/2017/09/'> settembre 2017 </option>
	<option value='https://www.inquinamento.com/2017/08/'> agosto 2017 </option>
	<option value='https://www.inquinamento.com/2017/07/'> luglio 2017 </option>
	<option value='https://www.inquinamento.com/2017/06/'> giugno 2017 </option>
	<option value='https://www.inquinamento.com/2017/05/'> maggio 2017 </option>
	<option value='https://www.inquinamento.com/2017/04/'> aprile 2017 </option>
	<option value='https://www.inquinamento.com/2017/03/'> marzo 2017 </option>
	<option value='https://www.inquinamento.com/2017/02/'> febbraio 2017 </option>
	<option value='https://www.inquinamento.com/2017/01/'> gennaio 2017 </option>
	<option value='https://www.inquinamento.com/2016/12/'> dicembre 2016 </option>

		</select>
		<div class="clear"></div></div>                    </div><!-- .column -->

                
                <div class="clear"></div>

            </div><!-- .footer-widgets -->


        

	

</div> <!-- /.page-wrap -->

<div class="clear"></div>

<div id="footer">

	<div class="footer-logo">

	    <h2><a href="https://www.inquinamento.com" title="Il portale dell&#039;ambiente &#8211; inquinamento aria &#8211; acqua e suolo- normative e articoli- il clima e la siccità- informazioni ambientali.">inquinamento.com</a></h2>

	</div>


    
	<div class="clear"></div>

	<div class="footer-info">

		<span class="copyright">Copyright &copy; 2019 <a href="https://www.inquinamento.com/" class="on">inquinamento.com</a>. </span>
		<span class="designed">Designed by <a href="https://www.wpzoom.com/" target="_blank" title="WPZOOM WordPress Themes">WPZOOM</a></span>
	</div>

	<div class="clear"></div>


</div> <!-- /#footer -->



	<div style="display:none">
	<div class="grofile-hash-map-c539d96317abcdf15cf1ebc05ffea4df">
	</div>
	</div>
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.inquinamento.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "ca9651e69c", post_id : 1879 } ); } ); /* ]]> */</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.inquinamento.com\/inquinamento-atmosferico-e-fuochi-dartificio\/":1879};
	</script>
				<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201901'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.inquinamento.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.inquinamento.com/wp-content/themes/tribune/js/jquery.mmenu.min.all.js?ver=4.1.4'></script>
<script type='text/javascript' src='https://www.inquinamento.com/wp-content/themes/tribune/js/flickity.pkgd.min.js?ver=4.1.4'></script>
<script type='text/javascript' src='https://www.inquinamento.com/wp-content/themes/tribune/js/jquery.carouFredSel-6.2.1-packed.js?ver=4.1.4'></script>
<script type='text/javascript' src='https://www.inquinamento.com/wp-content/themes/tribune/js/flexslider.js?ver=4.1.4'></script>
<script type='text/javascript' src='https://www.inquinamento.com/wp-content/themes/tribune/js/jquery.fitvids.js?ver=4.1.4'></script>
<script type='text/javascript' src='https://www.inquinamento.com/wp-content/themes/tribune/js/superfish.min.js?ver=4.1.4'></script>
<script type='text/javascript' src='https://www.inquinamento.com/wp-content/themes/tribune/js/tabs.js?ver=4.1.4'></script>
<script type='text/javascript' src='https://www.inquinamento.com/wp-content/themes/tribune/js/search_button.js?ver=4.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zoomOptions = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.inquinamento.com/wp-content/themes/tribune/js/functions.js?ver=4.1.4'></script>
<script type='text/javascript' src='https://www.inquinamento.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=20170209'></script>
<script type='text/javascript' src='https://www.inquinamento.com/wp-content/plugins/wpzoom-shortcodes/assets/js/galleria.js'></script>
<script type='text/javascript' src='https://www.inquinamento.com/wp-content/plugins/wpzoom-shortcodes/assets/js/wzslider.js'></script>
<script type='text/javascript' src='https://www.inquinamento.com/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.inquinamento.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.8.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201901.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'108018406',post:'1879',tz:'0',srv:'www.inquinamento.com'} ]);
	_stq.push([ 'clickTrackerInit', '108018406', '1879' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #1e1e1e; background-color: #efe821;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div>
</body>
</html>