<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.inquinamento.com/xmlrpc.php">

	<title>Più sicuro l&#039;ambiente, più sicuri noi - inquinamento.com</title>

<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Più sicuro l&#039;ambiente, più sicuri noi, migliorare la conoscenza dei pericoli e dei rischi derivanti da prodotti chimici in modo da assicurare"/>
<link rel="canonical" href="https://www.inquinamento.com/piu-sicuro-lambiente-piu-sicuri-2/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Più sicuro l&#039;ambiente, più sicuri noi - inquinamento.com" />
<meta property="og:description" content="Più sicuro l&#039;ambiente, più sicuri noi, migliorare la conoscenza dei pericoli e dei rischi derivanti da prodotti chimici in modo da assicurare" />
<meta property="og:url" content="https://www.inquinamento.com/piu-sicuro-lambiente-piu-sicuri-2/" />
<meta property="og:site_name" content="inquinamento.com" />
<meta property="article:section" content="Ambiente" />
<meta property="article:published_time" content="2017-11-16T16:52:40+00:00" />
<meta property="article:modified_time" content="2017-11-13T17:08:13+00:00" />
<meta property="og:updated_time" content="2017-11-13T17:08:13+00:00" />
<meta property="og:image" content="https://www.inquinamento.com/wp-content/uploads/2017/11/reach-e1510592841308.png" />
<meta property="og:image:secure_url" content="https://www.inquinamento.com/wp-content/uploads/2017/11/reach-e1510592841308.png" />
<meta property="og:image:width" content="216" />
<meta property="og:image:height" content="201" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Più sicuro l&#039;ambiente, più sicuri noi, migliorare la conoscenza dei pericoli e dei rischi derivanti da prodotti chimici in modo da assicurare" />
<meta name="twitter:title" content="Più sicuro l&#039;ambiente, più sicuri noi - inquinamento.com" />
<meta name="twitter:image" content="https://www.inquinamento.com/wp-content/uploads/2017/11/reach-e1510592841308.png" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.inquinamento.com\/","name":"inquinamento.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.inquinamento.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="inquinamento.com &raquo; Feed" href="https://www.inquinamento.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="inquinamento.com &raquo; Feed dei commenti" href="https://www.inquinamento.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="inquinamento.com &raquo; Più sicuro l&#8217;ambiente, più sicuri noi Feed dei commenti" href="https://www.inquinamento.com/piu-sicuro-lambiente-piu-sicuri-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.inquinamento.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.inquinamento.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='https://www.inquinamento.com/wp-content/themes/tribune/functions/wpzoom/assets/css/shortcodes.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='https://www.inquinamento.com/wp-content/themes/tribune/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribune-google-fonts-css'  href='//fonts.googleapis.com/css?family=Merriweather%3Aregular%2Citalic%2C300%2C700%2C900%7CAclonica%3Aregular%7CMontserrat%3Aregular%2Citalic%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7CMarvel%3Aregular%2Citalic%2C700%7CRoboto+Condensed%3Aregular%2Citalic%2C300%2C700%26subset%3Dlatin%2C&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribune-style-css'  href='https://www.inquinamento.com/wp-content/themes/tribune/style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='https://www.inquinamento.com/wp-content/themes/tribune/css/media-queries.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribune-google-font-default-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CPlayfair+Display%3A400%2C700%7CRoboto+Condensed%3A400%2C700%7CMerriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin%2Cgreek%2Ccyrillic&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.inquinamento.com/wp-includes/css/dashicons.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-instagram-widget-css'  href='https://www.inquinamento.com/wp-content/plugins/instagram-widget-by-wpzoom/css/instagram-widget.css?ver=20150202' type='text/css' media='all' />
<link rel='stylesheet' id='socicon-css'  href='https://www.inquinamento.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/socicon.css?ver=20170209' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.inquinamento.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.inquinamento.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome.min.css?ver=20170209' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='https://www.inquinamento.com/wp-content/themes/tribune/functions/wpzoom/assets/css/wzslider.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='https://www.inquinamento.com/wp-content/themes/tribune/custom.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.inquinamento.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.inquinamento.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.inquinamento.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.inquinamento.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.inquinamento.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.inquinamento.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.40'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zoom_instagram_widget = {"client_id":"3014521634.955bdb2.471457603aa847dea50444268513ac35"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.inquinamento.com/wp-content/plugins/instagram-widget-by-wpzoom/js/instagram-widget.js?ver=20150415'></script>
<link rel='https://api.w.org/' href='https://www.inquinamento.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.inquinamento.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.inquinamento.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.3" />
<link rel='shortlink' href='https://wp.me/p7jewm-lc' />
<link rel="alternate" type="application/json+oembed" href="https://www.inquinamento.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.inquinamento.com%2Fpiu-sicuro-lambiente-piu-sicuri-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.inquinamento.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.inquinamento.com%2Fpiu-sicuro-lambiente-piu-sicuri-2%2F&#038;format=xml" />
<!-- SEO by Meta Keywords Generator : techphernalia.com v1.11 start-->
<meta name="keywords" content="Più sicuro l&#8217;ambiente, più sicuri noi, Più, sicuro, l&#8217;ambiente, più, sicuri, noi, inquinamento.com, Ambiente, Editoriale, alimenti, ambiente, inquinamento" />
<meta name="description" content="

Più sicuro l'ambiente, più sicuri noi, REACH è l’acr" />
<!-- SEO by Meta Keywords Generator : techphernalia.com v1.1 end-->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Tribune 4.1.1" />
<meta name="generator" content="WPZOOM Framework 1.6.7" />
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>
<!-- Begin Theme Custom CSS -->
<style type="text/css" id="tribune-custom-css">
.navbar-brand .tagline{display:none;}.main-navbar{background:#fcfcfc;}.main-navbar #navbar-main a{color:#1e0019;}.navbar-nav .current-menu-item a, .navbar-nav .current_page_item a, .navbar-nav .current-menu-parent a, .navbar-nav .current_page_parent a{color:#1e73be;}.navbar-nav ul{background:#164e8e;border-top-color:#1e73be;}.main-navbar .navbar-nav ul li a:hover{background-color:#1e73be;}.navbar-nav > li > ul:before{border-bottom-color:#1e73be;}.navbar-brand h1 a, .navbar-brand h1{font-family:Aclonica;}#navbar-main a{font-family:Marvel;font-size:19px;text-transform:uppercase;}#footer .footer-logo{display:none;}
</style>
<!-- End Theme Custom CSS -->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>

	
</head>
<body class="post-template-default single single-post postid-1314 single-format-standard custom-background wp-custom-logo">

<div class="site-wrap">

	<div class="page-wrap">

		<header id="header">

			<nav class="navbar" role="navigation">

				<nav class="top-navbar" role="navigation">


					<div class="header_social">
											</div>


					<div class="navbar-header">
						
							<a class="navbar-toggle" href="#menu-top-slide">
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</a>


							<div id="menu-top-slide" class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-1104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1104"><a href="https://www.inquinamento.com/abo/">About</a></li>
<li id="menu-item-1103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1103"><a href="https://www.inquinamento.com/contact/">Contact</a></li>
</ul></div>
					</div>

					<div id="navbar-top">

						<div class="menu-main-container"><ul id="menu-main-1" class="nav navbar-nav dropdown sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1104"><a href="https://www.inquinamento.com/abo/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1103"><a href="https://www.inquinamento.com/contact/">Contact</a></li>
</ul></div>					</div><!-- #navbar-top -->


				</nav><!-- .navbar -->

				<div class="clear"></div>

			</nav><!-- .navbar -->


			<div id="header-inner">


				<div class="navbar-brand">
					<a href="https://www.inquinamento.com/" class="custom-logo-link" rel="home" itemprop="url"><img src="https://www.inquinamento.com/wp-content/uploads/2017/09/logoweb-copia.jpg" alt="inquinamento.com" width="728" height="70"></a>					<span class="tagline">inquinamento.com &#8211; Il portale dell&#039;ambiente</span>
					<span class="header_date">Saturday, November 18, 2017</span>
				</div><!-- .navbar-brand -->


				
				<div class="clear"></div>

			</div><!-- /#header-inner -->


			<nav class="navbar" role="navigation">

				<nav class="main-navbar" role="navigation">


					<div id="sb-search" class="sb-search">
						<form method="get" id="searchform" action="https://www.inquinamento.com/">
	<input type="search" class="sb-search-input" placeholder="Enter your keywords..."  name="s" id="s" />
    <input type="submit" id="searchsubmit" class="sb-search-submit" value="Search" />
    <span class="sb-icon-search"></span>
</form>					</div>


					<div class="navbar-header">
						
							<a class="navbar-toggle" href="#menu-main-slide">
                                <span class="toggle-bars">
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                </span>
								<span class="toggle-text">Menu</span>
							</a>


							<div id="menu-main-slide" class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-146"><a href="https://www.inquinamento.com/">Home</a></li>
<li id="menu-item-1099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1099"><a href="https://www.inquinamento.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-1098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1098"><a href="https://www.inquinamento.com/disclaimer/">Disclaimer</a></li>
<li id="menu-item-1100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1100"><a href="https://www.inquinamento.com/avviso-privacy/">Avviso privacy</a></li>
</ul></div>
					</div>

					<div id="navbar-main">

						<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="nav navbar-nav dropdown sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-146"><a href="https://www.inquinamento.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1099"><a href="https://www.inquinamento.com/chi-siamo/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1098"><a href="https://www.inquinamento.com/disclaimer/">Disclaimer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1100"><a href="https://www.inquinamento.com/avviso-privacy/">Avviso privacy</a></li>
</ul></div>
					</div><!-- #navbar-main -->

					<div class="clear"></div>

				</nav><!-- .main-navbar -->

			</nav><!-- .navbar -->

			<div class="clear"></div>

		</header><!-- /#header -->


    <main id="main" role="main">

        
            <div class="content-area">

                <article id="post-1314" class="post-1314 post type-post status-publish format-standard has-post-thumbnail category-ambiente category-editoriale">

    <header class="entry-header">

       <span class="cat-links"><a href="https://www.inquinamento.com/category/ambiente/" rel="category tag">Ambiente</a>, <a href="https://www.inquinamento.com/category/editoriale/" rel="category tag">Editoriale</a></span>
        <h1 class="entry-title">Più sicuro l&#8217;ambiente, più sicuri noi</h1>

        <div class="post-meta">

                            <time class="entry-date published updated" datetime="2017-11-16T16:52:40+00:00">
                    16 novembre 2017 16:52                </time>
            

            
            <span class="views">Views: 3</span>
        </div>


    </header><!-- .entry-header -->

    <div class="clear"></div>

    <div class="entry-content">

        
        <figure id="attachment_1316" style="width: 216px" class="wp-caption alignleft"><img class="size-full wp-image-1316" src="https://www.inquinamento.com/wp-content/uploads/2017/11/reach-e1510592841308.png" alt="" width="216" height="201" /><figcaption class="wp-caption-text">Registration, Evaluation, Authorisation and restriction of Chemicals</figcaption></figure>
<p>Più sicuro l&#8217;ambiente, più sicuri noi, REACH è l’acronimo di Registration, Evaluation, Authorisation and restriction of Chemicals, ossia registrazione, valutazione, autorizzazione e restrizione delle sostanze chimiche. Il regolamento REACH ha lo scopo di assicurare un elevato livello di protezione della salute umana e dell&#8217;ambiente attraverso la conoscenza delle sostanze chimiche e dei loro pericoli.</p>
<p>Il Regolamento (CE) n. 1907/2006 concernente la registrazione, valutazione, autorizzazione e restrizione delle sostanze chimiche (REACH) e l&#8217;istituzione dell&#8217;Agenzia europea per le sostanze chimiche</p>
<p><a href="http://www.reach.gov.it/sites/default/files/allegati/regolamentoCE_n1907_18_12_2006.pdf">Il Regolamento (CE) n.1907/2006</a> del Parlamento europeo e del Consiglio approvato il 18 dicembre 2006, denominato regolamento &#8220;REACH&#8221; (acronimo di &#8220;Registration, Evaluation, Authorisation and restriction of CHemicals&#8221;), prevede la registrazione di tutte le sostanze prodotte o importate nell&#8217;Unione europea in quantità maggiori di una tonnellata per anno. Il regolamento REACH si prefigge i seguenti obiettivi:</p>
<p>migliorare la conoscenza dei pericoli e dei rischi derivanti da prodotti chimici in modo da assicurare un elevato livello di protezione della salute umana e dell’ambiente;<br />
promuovere lo sviluppo di metodi alternativi a quelli che richiedono l’utilizzo di animali vertebrati per la valutazione dei pericoli delle sostanze;<br />
mantenere e rafforzare la competitività e le capacità innovative dell’industria chimica dell’UE.<br />
Il regolamento REACH, costituito da 141 articoli e 17 allegati tecnici, prevede:</p>
<p>l&#8217;istituzione dell’Agenzia europea per le sostanze chimiche (ECHA), la cui sede è a Helsinki. L&#8217;Agenzia svolge un ruolo di coordinamento tecnico-scientifico delle attività previste dal regolamento e ha realizzato una banca dati per raccogliere e gestire i dati forniti dall&#8217;industria;<br />
la registrazione di una sostanza che consiste nella presentazione, da parte dei fabbricanti o degli importatori, di alcune informazioni di base sulle sue caratteristiche e, in mancanza di dati disponibili, nell&#8217;esecuzione di test sperimentali per caratterizzare le relative proprietà fisico-chimiche, tossicologiche e ambientali;<br />
la valutazione da parte dell’ECHA e degli Stati membri delle informazioni presentate dalle imprese al fine di esaminare la qualità dei fascicoli di registrazione e di verificare se i rischi di ciascuna sostanza per la salute umana e l’ambiente siano adeguatamente controllati;<br />
l&#8217;autorizzazione, solo per usi specifici e controllati, delle sostanze &#8220;estremamente preoccupanti&#8221;, come le sostanze Cancerogene, Mutagene e tossiche per la Riproduzione (CMR), le sostanze Persistenti, Bioaccumulabili e Tossiche (PBT), le sostanze molto Persistenti e molto Bioaccumulabili (vPvB) e gli Interferenti Endocrini (IE);<br />
l&#8217;adozione di restrizioni di portata generale che riguardano tutte le imprese che producono o immettono sul mercato e utilizzano sostanze che presentano pericoli specifici; attività volte a garantire la sostituzione delle sostanze estremamente preoccupanti con sostanze o tecnologie meno pericolose;<br />
l&#8217;accesso del pubblico alle informazioni sulle proprietà delle sostanze chimiche; l&#8217;attività di informazione e assistenza tecnica alle imprese (helpdesk nazionali);<br />
l’attività di controllo e vigilanza da parte degli Stati membri per garantire il rispetto dei requisiti previsti dal regolamento&#8230;..<a href="http://www.reach.gov.it/reach-sintesi">http://www.reach.gov.it</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-1314" class="share-facebook sd-button share-icon" href="https://www.inquinamento.com/piu-sicuro-lambiente-piu-sicuri-2/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-1314" class="share-twitter sd-button share-icon" href="https://www.inquinamento.com/piu-sicuro-lambiente-piu-sicuri-2/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="https://www.inquinamento.com/piu-sicuro-lambiente-piu-sicuri-2/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span>Telegram</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-1314" class="share-linkedin sd-button share-icon" href="https://www.inquinamento.com/piu-sicuro-lambiente-piu-sicuri-2/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://www.inquinamento.com/piu-sicuro-lambiente-piu-sicuri-2/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-end"></li></ul></div></div></div>
        <div class="clear"></div>

        
    </div><!-- .entry-content -->


    <footer class="entry-footer">

        
        

        
            <div class="post_author vcard">

                <img alt='' src='https://secure.gravatar.com/avatar/c539d96317abcdf15cf1ebc05ffea4df?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c539d96317abcdf15cf1ebc05ffea4df?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />
                <div class="author-description">

                    <span>Author:  <a class="url fn n" href="https://www.inquinamento.com/author/wp_7791512/">Franz</a></span>
                </div>

                <div class="clear"></div>
            </div>

        
    </footer><!-- .entry-footer -->

</article><!-- #post -->
                
                    <div id="comments">




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un Commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/piu-sicuro-lambiente-piu-sicuri-2/#respond" style="display:none;">Cancel</a></small></h3>			<form action="https://www.inquinamento.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Messaggio</label> <textarea id="comment" name="comment" cols="35" rows="5" aria-required="true" class="required"></textarea></p><div class="clear"></div><div class="form_fields clearfix"><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' class="required" /><span class="required_lab">*</span></p>
<p class="comment-form-email"><label for="email">Indirizzo Email</label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' class="required email" /><span class="required_lab">*</span></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" aria-required='true' /></p></div><div class="clear"></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Commento" /> <input type='hidden' name='comment_post_ID' value='1314' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="db483fd8b4" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="136"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
                
            </div>

        
    </main><!-- #main -->


    <section id="sidebar">

	<div id="wpzoom-popular-views-2" class="widget popular-views"><h3 class="title">Più letti</h3>			
			<ol class="popular-posts">
												<li><a href="https://www.inquinamento.com/inquinamento-luminoso/" rel="bookmark" title="Permanent Link to Inquinamento luminoso">Inquinamento luminoso</a> <span>138 views</span></li>
								<li><a href="https://www.inquinamento.com/indice-qualita-aria/" rel="bookmark" title="Permanent Link to Indice Qualità Aria">Indice Qualità Aria</a> <span>90 views</span></li>
								<li><a href="https://www.inquinamento.com/bruco-digerisce-distrugge-la-plastica/" rel="bookmark" title="Permanent Link to Il bruco che digerisce e distrugge la plastica">Il bruco che digerisce e distrugge la plastica</a> <span>90 views</span></li>
								<li><a href="https://www.inquinamento.com/rifidemocratizzare-compost/" rel="bookmark" title="Permanent Link to Democratizzare il compostaggio">Democratizzare il compostaggio</a> <span>72 views</span></li>
								<li><a href="https://www.inquinamento.com/inquinamento-luminoso-led/" rel="bookmark" title="Permanent Link to Inquinamento luminoso : LED">Inquinamento luminoso : LED</a> <span>61 views</span></li>
								<li><a href="https://www.inquinamento.com/ikea-has-designed-a-diy-flat-pack-indoor-garden/" rel="bookmark" title="Permanent Link to IKEA has designed a DIY flat-pack indoor garden">IKEA has designed a DIY flat-pack indoor garden</a> <span>58 views</span></li>
								<li><a href="https://www.inquinamento.com/mitigazione-dei-cambiamenti-climatici/" rel="bookmark" title="Permanent Link to Mitigazione dei cambiamenti climatici">Mitigazione dei cambiamenti climatici</a> <span>57 views</span></li>
							</ol>

					 </div><div id="wpzoom-feature-posts-2" class="widget feature-posts"><h3 class="title">Sui Quotidiani</h3><ul class="feature-posts-list"><li><div class="recent-title"><h3><a href="https://www.inquinamento.com/taranto-un-altro-disastro-ambientale-rifiuti-veleni-dellilva-gravina-21-indagati/">A Taranto un altro disastro ambientale: rifiuti e veleni dell&#8217;Ilva in una gravina, 21 indagati</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="https://www.inquinamento.com/gennaio-sacchetti-bio-anche-alimenti-sfusi-5-centesimi/">Da gennaio sacchetti bio anche per alimenti sfusi. &#8221;A 5 centesimi&#8221;</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="https://www.inquinamento.com/sepolta-nellartico-capsula-del-tempo-dna-semi/">Sepolta nell&#8217;Artico una capsula del tempo con Dna e semi</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="https://www.inquinamento.com/la-francia-dice-no-al-glifosato-divieto-entro-2022/">La Francia dice no al glifosato: divieto entro il 2022</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="https://www.inquinamento.com/studio-europeo-perche-le-auto-diesel-le-piu-dannose-clima/">Studio europeo, ecco perché le auto diesel sono le più dannose per il clima</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="https://www.inquinamento.com/unitalia-energia-rinnovabile-farebbe-risparmiare-6-500-euro-testa-creerebbe-mezzo-milione-posti-lavoro/">Un&#8217;Italia a energia rinnovabile farebbe risparmiare 6.500 euro a testa e creerebbe mezzo milione di posti di lavoro</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="https://www.inquinamento.com/australia-calcestruzzo-green-ottenuto-dalle-emissioni-co2/">Australia, il calcestruzzo green ottenuto dalle emissioni di CO2</a></h3></div><div class="clear"></div></li></ul><div class="clear"></div></div><div id="wpzoom-feature-posts-9" class="widget feature-posts"><h3 class="title">Allarme consumatori</h3><ul class="feature-posts-list"><li><div class="recent-title"><h3><a href="https://www.inquinamento.com/dallinchiostro-dei-tatuaggi-rischio-nanoparticelle-pericolose/">Inchiostro dei tatuaggi, rischio di nanoparticelle pericolose</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="https://www.inquinamento.com/qualita-aria-interni/">Qualità aria interni</a></h3></div><div class="clear"></div></li></ul><div class="clear"></div></div><div id="wpzoom-feature-posts-7" class="widget feature-posts"><h3 class="title">Post recenti</h3><ul class="feature-posts-list"><li><div class="recent-title"><h3><a href="https://www.inquinamento.com/ambiente-e-inquinamento/">Ambiente e inquinamento</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="https://www.inquinamento.com/piu-sicuro-lambiente-piu-sicuri-2/">Più sicuro l&#8217;ambiente, più sicuri noi</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="https://www.inquinamento.com/strategia-energetica-nazionale/">STRATEGIA ENERGETICA NAZIONALE</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="https://www.inquinamento.com/acqua-piovana/">Acqua piovana</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="https://www.inquinamento.com/calcolo-percentuale-raccolta-differenziata/">Calcolo della percentuale di raccolta differenziata dei rifiuti urbani</a></h3></div><div class="clear"></div></li></ul><div class="clear"></div></div><div id="wpzoom-feature-posts-4" class="widget feature-posts"><h3 class="title">Inquinamento luminoso</h3><ul class="feature-posts-list"><li><div class="post-thumb"><a href="https://www.inquinamento.com/illuminazione-led/"><img src="https://www.inquinamento.com/wp-content/uploads/2017/01/led-ispra-e1485367131275-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="https://www.inquinamento.com/illuminazione-led/">Illuminazione a LED e sostenibilità ambientale</a></h3></div><div class="clear"></div></li><li><div class="post-thumb"><a href="https://www.inquinamento.com/the-new-world-atlas-of-artificial-night-sky-brightness/"><img src="https://www.inquinamento.com/wp-content/uploads/2017/01/luminoso-e1484415880482-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="https://www.inquinamento.com/the-new-world-atlas-of-artificial-night-sky-brightness/">The new world atlas of artificial night sky brightness</a></h3></div><div class="clear"></div></li><li><div class="post-thumb"><a href="https://www.inquinamento.com/ti-racconto-linquinamento-luminoso/"><img src="https://www.inquinamento.com/wp-content/uploads/2017/01/atlante-e1484415228715-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="https://www.inquinamento.com/ti-racconto-linquinamento-luminoso/">Ti racconto l’inquinamento luminoso</a></h3></div><div class="clear"></div></li><li><div class="post-thumb"><a href="https://www.inquinamento.com/inquinamento-luminoso/"><img src="https://www.inquinamento.com/wp-content/uploads/2017/01/padana-e1484416178947-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="https://www.inquinamento.com/inquinamento-luminoso/">Inquinamento luminoso</a></h3></div><div class="clear"></div></li><li><div class="post-thumb"><a href="https://www.inquinamento.com/inquinamento-luminoso-led/"><img src="https://www.inquinamento.com/wp-content/uploads/2017/01/led-e1484223468824-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="https://www.inquinamento.com/inquinamento-luminoso-led/">Inquinamento luminoso : LED</a></h3></div><div class="clear"></div></li></ul><div class="clear"></div></div><div id="wpzoom-feature-posts-5" class="widget feature-posts"><h3 class="title">Tetti verdi</h3><ul class="feature-posts-list"><li><div class="post-thumb"><a href="https://www.inquinamento.com/costruire-un-giardino-pensile-coltivare-nostro-orto-citta/"><img src="https://www.inquinamento.com/wp-content/uploads/2017/10/tetto-giardino-e1507193049749-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="https://www.inquinamento.com/costruire-un-giardino-pensile-coltivare-nostro-orto-citta/">Coltivare il Nostro Orto in Città</a></h3></div><div class="clear"></div></li><li><div class="post-thumb"><a href="https://www.inquinamento.com/vertical-forest-2/"><img src="https://www.inquinamento.com/wp-content/uploads/2017/01/bosco-verticale-e1483365802544-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="https://www.inquinamento.com/vertical-forest-2/">Vertical Forest</a></h3></div><div class="clear"></div></li><li><div class="post-thumb"><a href="https://www.inquinamento.com/tetti-verdi-toronto/"><img src="https://www.inquinamento.com/wp-content/uploads/2017/01/tetti-verdi-toronto-e1483365659973-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="https://www.inquinamento.com/tetti-verdi-toronto/">Tetti verdi nella città di Toronto</a></h3></div><div class="clear"></div></li><li><div class="post-thumb"><a href="https://www.inquinamento.com/nuove-chance-tetto-verde/"><img src="https://www.inquinamento.com/wp-content/uploads/2017/01/TETTI-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="https://www.inquinamento.com/nuove-chance-tetto-verde/">Regole per la progettazione dei tetti verdi</a></h3></div><div class="clear"></div></li><li><div class="post-thumb"><a href="https://www.inquinamento.com/architettura-ecosostenibile/"><img src="https://www.inquinamento.com/wp-content/uploads/2016/12/martina-e1483199898818-100x75.png" height="75" width="100"></a></div><div class="recent-title"><h3><a href="https://www.inquinamento.com/architettura-ecosostenibile/">Tetti verdi dal mondo</a></h3></div><div class="clear"></div></li></ul><div class="clear"></div></div><div id="wpzoom-feature-posts-6" class="widget feature-posts"><h3 class="title">Il Compost</h3><ul class="feature-posts-list"><li><div class="post-thumb"><a href="https://www.inquinamento.com/rifidemocratizzare-compost/"><img src="https://www.inquinamento.com/wp-content/uploads/2017/10/compostometro-e1506855221822-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="https://www.inquinamento.com/rifidemocratizzare-compost/">Democratizzare il compostaggio</a></h3></div><div class="clear"></div></li><li><div class="post-thumb"><a href="https://www.inquinamento.com/compostaggio-comunita/"><img src="https://www.inquinamento.com/wp-content/uploads/2017/04/compos-e1491507473769-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="https://www.inquinamento.com/compostaggio-comunita/">Compostaggio di comunità</a></h3></div><div class="clear"></div></li><li><div class="post-thumb"><a href="https://www.inquinamento.com/italia-rimonta-del-compost/"><img src="https://www.inquinamento.com/wp-content/uploads/2016/12/cic-150x150-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="https://www.inquinamento.com/italia-rimonta-del-compost/">Italia rimonta del Compost</a></h3></div><div class="clear"></div></li><li><div class="post-thumb"><a href="https://www.inquinamento.com/generalita-sul-compos/"><img src="https://www.inquinamento.com/wp-content/uploads/2016/12/compo-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="https://www.inquinamento.com/generalita-sul-compos/">Generalità sul compost</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="https://www.inquinamento.com/il-compostaggio-domestico/">Il Compostaggio domestico</a></h3></div><div class="clear"></div></li></ul><div class="clear"></div></div><div id="wpzoom-feature-posts-8" class="widget feature-posts"><h3 class="title">Olio</h3><ul class="feature-posts-list"><li><div class="post-thumb"><a href="https://www.inquinamento.com/uso-degli-oli/"><img src="https://www.inquinamento.com/wp-content/uploads/2016/12/olio-di-palma-150x150-100x75.png" height="75" width="100"></a></div><div class="recent-title"><h3><a href="https://www.inquinamento.com/uso-degli-oli/">Oli e grassi utilizzati per gli scopi più disparati</a></h3></div><div class="clear"></div></li><li><div class="post-thumb"><a href="https://www.inquinamento.com/olio-di-palma-sostenibile/"><img src="https://www.inquinamento.com/wp-content/uploads/2016/12/olio-rischi-150x124-100x75.png" height="75" width="100"></a></div><div class="recent-title"><h3><a href="https://www.inquinamento.com/olio-di-palma-sostenibile/">Dalla salute all&#8217;ambiente oltre i falsi miti</a></h3></div><div class="clear"></div></li><li><div class="post-thumb"><a href="https://www.inquinamento.com/olio-di-palma/"><img src="https://www.inquinamento.com/wp-content/uploads/2016/12/composizione-olio-di-palma-150x150-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="https://www.inquinamento.com/olio-di-palma/">OLIO DI PALMA</a></h3></div><div class="clear"></div></li><li><div class="post-thumb"><a href="https://www.inquinamento.com/tracciabilita-dellolio-doliva-le-nuove-sanzioni-amministrative/"><img src="https://www.inquinamento.com/wp-content/uploads/2016/12/olive-150x150-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="https://www.inquinamento.com/tracciabilita-dellolio-doliva-le-nuove-sanzioni-amministrative/">Tracciabilità dell’olio d’oliva le nuove sanzioni amministrative</a></h3></div><div class="clear"></div></li><li><div class="post-thumb"><a href="https://www.inquinamento.com/contaminanti-da-processo-in-oli-vegetali-e-alimenti/"><img src="https://www.inquinamento.com/wp-content/uploads/2016/12/palma-150x150-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="https://www.inquinamento.com/contaminanti-da-processo-in-oli-vegetali-e-alimenti/">Contaminanti da processo in oli vegetali e alimenti</a></h3></div><div class="clear"></div></li></ul><div class="clear"></div></div><div id="wpzoom-video-widget-2" class="widget wpzoom_media"><h3 class="title">Video Widget</h3>                <div class="open" id="widget-zoom-video-cat-1">

        
      <div class="video_cover"><iframe width=" 300 " height=" 169 " src="https://www.youtube.com/embed/CRaTiedjPDk?wmode=transparent" frameborder="0" allowfullscreen></iframe></div>


                  <p class="description">Fabio Falchi, presidente dell'associazione </p>
        </div>
                        <div class="hide" id="widget-zoom-video-cat-2">

        
      <div class="video_cover"><iframe width=" 300 " height=" 169 " src="https://www.youtube.com/embed/H4PhoOJ49qE?wmode=transparent" frameborder="0" allowfullscreen></iframe></div>


                  <p class="description">Negli anni passati, la necessità di diffondere le attività istituzionali ha portato allo sviluppo di documentari rivolti ai ragazzi delle scuole medie inferiori e superiori, in degli incontri di sensibilizzazione verso una maggiore conoscenza del mare come risorsa e su quanto la sua tutela sia indispensabile.</p>
        </div>
                        <div class="hide" id="widget-zoom-video-cat-3">

        
      <div class="video_cover"><iframe width=" 300 " height=" 169 " src="https://www.youtube.com/embed/X6SiYqvMtMg?wmode=transparent" frameborder="0" allowfullscreen></iframe></div>


                  <p class="description">Il Prof. Gianni Tamino, Biologo all’Università di Padova e membro dell’Ass. ISDE Medici per l’Ambiente, ci parla dell'inquinamento da PFAS delle acque venete.</p>
        </div>
                        <div class="hide" id="widget-zoom-video-cat-4">

        
      <div class="video_cover"><iframe width=" 300 " height=" 169 " src="https://www.youtube.com/embed/-4qHYK7I8qc?wmode=transparent" frameborder="0" allowfullscreen></iframe></div>


                  <p class="description">La qualità dell’aria negli edifici: attenzione anche all’inquinamento indoor</p>
        </div>
        
        <ul class="items">
                                    <li>
              <a class="active" href="#widget-zoom-video-cat-1">inquinamento luminoso</a>
            </li>

                                    <li>
              <a class="" href="#widget-zoom-video-cat-2">L'inquinamento marino</a>
            </li>

                                    <li>
              <a class="" href="#widget-zoom-video-cat-3">PFAS e inquinamento delle acque in Veneto</a>
            </li>

                                    <li>
              <a class="" href="#widget-zoom-video-cat-4">La qualità dell’aria negli edifici</a>
            </li>

                    </ul>
        <script type="text/javascript">
        jQuery(function($) {
      $("document").ready(function() {
        $(".wpzoom_media li a").click(function() {
          $(".wpzoom_media .open").addClass("hide").removeClass("open");
          $(".wpzoom_media " + $(this).attr("href")).addClass("open").removeClass("hide");
          $(".wpzoom_media li a.active").removeClass("active");
          $(this).addClass("active");
          return false;
        })
      });
        });
        </script>
    </div><div id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="title">tag</h3><div class="tagcloud"><a href="https://www.inquinamento.com/tag/aflatossine/" class="tag-cloud-link tag-link-121 tag-link-position-1" style="font-size: 16.4pt;" aria-label="aflatossine (2 elementi)">aflatossine</a>
<a href="https://www.inquinamento.com/tag/alberi-a-vento/" class="tag-cloud-link tag-link-38 tag-link-position-2" style="font-size: 8pt;" aria-label="alberi a vento (1 elemento )">alberi a vento</a>
<a href="https://www.inquinamento.com/tag/ambiente/" class="tag-cloud-link tag-link-57 tag-link-position-3" style="font-size: 8pt;" aria-label="ambiente (1 elemento )">ambiente</a>
<a href="https://www.inquinamento.com/tag/amianto/" class="tag-cloud-link tag-link-32 tag-link-position-4" style="font-size: 16.4pt;" aria-label="amianto (2 elementi)">amianto</a>
<a href="https://www.inquinamento.com/tag/anfibolo/" class="tag-cloud-link tag-link-33 tag-link-position-5" style="font-size: 8pt;" aria-label="anfibolo (1 elemento )">anfibolo</a>
<a href="https://www.inquinamento.com/tag/annuario-2016/" class="tag-cloud-link tag-link-56 tag-link-position-6" style="font-size: 8pt;" aria-label="annuario 2016 (1 elemento )">annuario 2016</a>
<a href="https://www.inquinamento.com/tag/biomassa/" class="tag-cloud-link tag-link-37 tag-link-position-7" style="font-size: 8pt;" aria-label="biomassa (1 elemento )">biomassa</a>
<a href="https://www.inquinamento.com/tag/cambiamento-climatico/" class="tag-cloud-link tag-link-54 tag-link-position-8" style="font-size: 8pt;" aria-label="cambiamento climatico (1 elemento )">cambiamento climatico</a>
<a href="https://www.inquinamento.com/tag/carbonio/" class="tag-cloud-link tag-link-93 tag-link-position-9" style="font-size: 8pt;" aria-label="carbonio (1 elemento )">carbonio</a>
<a href="https://www.inquinamento.com/tag/climate/" class="tag-cloud-link tag-link-109 tag-link-position-10" style="font-size: 16.4pt;" aria-label="climate (2 elementi)">climate</a>
<a href="https://www.inquinamento.com/tag/cop22/" class="tag-cloud-link tag-link-69 tag-link-position-11" style="font-size: 8pt;" aria-label="COP22 (1 elemento )">COP22</a>
<a href="https://www.inquinamento.com/tag/crisotilo/" class="tag-cloud-link tag-link-34 tag-link-position-12" style="font-size: 8pt;" aria-label="crisotilo (1 elemento )">crisotilo</a>
<a href="https://www.inquinamento.com/tag/edifici-scolastici/" class="tag-cloud-link tag-link-51 tag-link-position-13" style="font-size: 8pt;" aria-label="edifici scolastici (1 elemento )">edifici scolastici</a>
<a href="https://www.inquinamento.com/tag/educazione-ambientale/" class="tag-cloud-link tag-link-39 tag-link-position-14" style="font-size: 8pt;" aria-label="educazione ambientale (1 elemento )">educazione ambientale</a>
<a href="https://www.inquinamento.com/tag/efficientamento/" class="tag-cloud-link tag-link-52 tag-link-position-15" style="font-size: 8pt;" aria-label="efficientamento (1 elemento )">efficientamento</a>
<a href="https://www.inquinamento.com/tag/energia-eolica/" class="tag-cloud-link tag-link-36 tag-link-position-16" style="font-size: 8pt;" aria-label="energia eolica (1 elemento )">energia eolica</a>
<a href="https://www.inquinamento.com/tag/flaconi/" class="tag-cloud-link tag-link-60 tag-link-position-17" style="font-size: 8pt;" aria-label="flaconi (1 elemento )">flaconi</a>
<a href="https://www.inquinamento.com/tag/future-generazioni/" class="tag-cloud-link tag-link-40 tag-link-position-18" style="font-size: 8pt;" aria-label="future generazioni (1 elemento )">future generazioni</a>
<a href="https://www.inquinamento.com/tag/gas-serra/" class="tag-cloud-link tag-link-166 tag-link-position-19" style="font-size: 16.4pt;" aria-label="gas serra (2 elementi)">gas serra</a>
<a href="https://www.inquinamento.com/tag/germi/" class="tag-cloud-link tag-link-73 tag-link-position-20" style="font-size: 8pt;" aria-label="germi (1 elemento )">germi</a>
<a href="https://www.inquinamento.com/tag/grafene/" class="tag-cloud-link tag-link-96 tag-link-position-21" style="font-size: 16.4pt;" aria-label="grafene (2 elementi)">grafene</a>
<a href="https://www.inquinamento.com/tag/industriale/" class="tag-cloud-link tag-link-71 tag-link-position-22" style="font-size: 8pt;" aria-label="industriale (1 elemento )">industriale</a>
<a href="https://www.inquinamento.com/tag/inquinamento/" class="tag-cloud-link tag-link-101 tag-link-position-23" style="font-size: 22pt;" aria-label="inquinamento (3 elementi)">inquinamento</a>
<a href="https://www.inquinamento.com/tag/kyoto/" class="tag-cloud-link tag-link-53 tag-link-position-24" style="font-size: 8pt;" aria-label="Kyoto (1 elemento )">Kyoto</a>
<a href="https://www.inquinamento.com/tag/led/" class="tag-cloud-link tag-link-98 tag-link-position-25" style="font-size: 16.4pt;" aria-label="LED (2 elementi)">LED</a>
<a href="https://www.inquinamento.com/tag/linee-guida/" class="tag-cloud-link tag-link-41 tag-link-position-26" style="font-size: 16.4pt;" aria-label="linee guida (2 elementi)">linee guida</a>
<a href="https://www.inquinamento.com/tag/luminoso/" class="tag-cloud-link tag-link-99 tag-link-position-27" style="font-size: 22pt;" aria-label="luminoso (3 elementi)">luminoso</a>
<a href="https://www.inquinamento.com/tag/marrakech/" class="tag-cloud-link tag-link-63 tag-link-position-28" style="font-size: 8pt;" aria-label="Marrakech (1 elemento )">Marrakech</a>
<a href="https://www.inquinamento.com/tag/monitoraggio/" class="tag-cloud-link tag-link-58 tag-link-position-29" style="font-size: 8pt;" aria-label="monitoraggio (1 elemento )">monitoraggio</a>
<a href="https://www.inquinamento.com/tag/nasa-technology/" class="tag-cloud-link tag-link-59 tag-link-position-30" style="font-size: 8pt;" aria-label="NASA technology (1 elemento )">NASA technology</a>
<a href="https://www.inquinamento.com/tag/oleodotto/" class="tag-cloud-link tag-link-64 tag-link-position-31" style="font-size: 8pt;" aria-label="oleodotto (1 elemento )">oleodotto</a>
<a href="https://www.inquinamento.com/tag/olio-doliva/" class="tag-cloud-link tag-link-48 tag-link-position-32" style="font-size: 8pt;" aria-label="olio d&#039;oliva (1 elemento )">olio d&#039;oliva</a>
<a href="https://www.inquinamento.com/tag/onu/" class="tag-cloud-link tag-link-70 tag-link-position-33" style="font-size: 8pt;" aria-label="ONU (1 elemento )">ONU</a>
<a href="https://www.inquinamento.com/tag/parigi/" class="tag-cloud-link tag-link-68 tag-link-position-34" style="font-size: 8pt;" aria-label="Parigi (1 elemento )">Parigi</a>
<a href="https://www.inquinamento.com/tag/post-consumo/" class="tag-cloud-link tag-link-61 tag-link-position-35" style="font-size: 8pt;" aria-label="post consumo (1 elemento )">post consumo</a>
<a href="https://www.inquinamento.com/tag/raccolta-differenziata/" class="tag-cloud-link tag-link-62 tag-link-position-36" style="font-size: 8pt;" aria-label="raccolta differenziata (1 elemento )">raccolta differenziata</a>
<a href="https://www.inquinamento.com/tag/sanzioni/" class="tag-cloud-link tag-link-49 tag-link-position-37" style="font-size: 8pt;" aria-label="sanzioni (1 elemento )">sanzioni</a>
<a href="https://www.inquinamento.com/tag/sioux/" class="tag-cloud-link tag-link-65 tag-link-position-38" style="font-size: 8pt;" aria-label="sioux (1 elemento )">sioux</a>
<a href="https://www.inquinamento.com/tag/sostenibilita/" class="tag-cloud-link tag-link-108 tag-link-position-39" style="font-size: 16.4pt;" aria-label="sostenibilità (2 elementi)">sostenibilità</a>
<a href="https://www.inquinamento.com/tag/spugna/" class="tag-cloud-link tag-link-72 tag-link-position-40" style="font-size: 8pt;" aria-label="spugna (1 elemento )">spugna</a>
<a href="https://www.inquinamento.com/tag/terre/" class="tag-cloud-link tag-link-66 tag-link-position-41" style="font-size: 8pt;" aria-label="terre (1 elemento )">terre</a>
<a href="https://www.inquinamento.com/tag/tracciabilita/" class="tag-cloud-link tag-link-50 tag-link-position-42" style="font-size: 8pt;" aria-label="tracciabilità (1 elemento )">tracciabilità</a>
<a href="https://www.inquinamento.com/tag/tremolite/" class="tag-cloud-link tag-link-35 tag-link-position-43" style="font-size: 8pt;" aria-label="tremolite (1 elemento )">tremolite</a>
<a href="https://www.inquinamento.com/tag/utenti/" class="tag-cloud-link tag-link-67 tag-link-position-44" style="font-size: 8pt;" aria-label="utenti (1 elemento )">utenti</a>
<a href="https://www.inquinamento.com/tag/wwf/" class="tag-cloud-link tag-link-55 tag-link-position-45" style="font-size: 8pt;" aria-label="wwf (1 elemento )">wwf</a></div>
</div>
</section> <!-- /#sidebar -->
    

	<div class="clear"></div>

	
		 			<div class="full-widget-area">

				<div class="widget carousel-slider" id="wpzoom-carousel-slider-2"><h3 class="title">Editoriale</h3>

        <div id="loading-widget-wpzoom-carousel-slider-2-id">
            <div class="spinner">
                <div class="rect1"></div> <div class="rect2"></div> <div class="rect3"></div> <div class="rect4"></div> <div class="rect5"></div>
            </div>
        </div>

        <div class="carousel_widget_wrapper" id="carousel_widget_wrapper-widget-wpzoom-carousel-slider-2-id">

            <div id="carousel-widget-wpzoom-carousel-slider-2-id">

            
            <div class="item"><div class="post-thumb"><a href="https://www.inquinamento.com/piu-sicuro-lambiente-piu-sicuri-2/" title="Più sicuro l&#8217;ambiente, più sicuri noi"><img src="https://www.inquinamento.com/wp-content/uploads/2017/11/reach-242x180.png" alt="Registration, Evaluation, Authorisation and restriction of Chemicals" class="Thumbnail thumbnail carousel " width="276" height="180" /></a></div>                    <h3 class="entry-title"><a href="https://www.inquinamento.com/piu-sicuro-lambiente-piu-sicuri-2/" title="Più sicuro l&#8217;ambiente, più sicuri noi">Più sicuro l&#8217;ambiente, più sicuri noi</a></h3><div class="entry-meta">16 novembre 2017</div></div><div class="item"><div class="post-thumb"><a href="https://www.inquinamento.com/ambiente-e-inquinamento/" title="Ambiente e inquinamento"><img src="https://www.inquinamento.com/wp-content/uploads/2017/07/antropocene-1-276x180.jpg" alt="Ambiente e inquinamento" class="Thumbnail thumbnail carousel " width="276" height="180" /></a></div>                    <h3 class="entry-title"><a href="https://www.inquinamento.com/ambiente-e-inquinamento/" title="Ambiente e inquinamento">Ambiente e inquinamento</a></h3><div class="entry-meta">4 novembre 2017</div></div><div class="item"><div class="post-thumb"><a href="https://www.inquinamento.com/rapporto-rifiuti-urbani-2017/" title="Rapporto Rifiuti Urbani 2017"><img src="https://www.inquinamento.com/wp-content/uploads/2017/11/rifiuti1-276x180.jpg" alt="Rapporto Rifiuti Urbani 2017" class="Thumbnail thumbnail carousel " width="276" height="180" /></a></div>                    <h3 class="entry-title"><a href="https://www.inquinamento.com/rapporto-rifiuti-urbani-2017/" title="Rapporto Rifiuti Urbani 2017">Rapporto Rifiuti Urbani 2017</a></h3><div class="entry-meta">3 novembre 2017</div></div><div class="item"><div class="post-thumb"><a href="https://www.inquinamento.com/geophysical-potential-wind-energy-over-open-oceans/" title="Geophysical potential for wind energy over the open oceans"><img src="https://www.inquinamento.com/wp-content/uploads/2017/10/energia-eolica-oceano-276x180.jpg" alt="Geophysical potential for wind energy over the open oceans" class="Thumbnail thumbnail carousel " width="276" height="180" /></a></div>                    <h3 class="entry-title"><a href="https://www.inquinamento.com/geophysical-potential-wind-energy-over-open-oceans/" title="Geophysical potential for wind energy over the open oceans">Geophysical potential for wind energy over the open oceans</a></h3><div class="entry-meta">13 ottobre 2017</div></div><div class="item"><div class="post-thumb"><a href="https://www.inquinamento.com/incendi-cosi-la-scienza-puo-rendere-la-vita-difficile-ai-piromani/" title="Incendi, così la scienza può rendere la vita difficile ai piromani"><img src="https://www.inquinamento.com/wp-content/uploads/2017/08/roghi-150x150.jpg" alt="Incendi, così la scienza può rendere la vita difficile ai piromani" class="Thumbnail thumbnail carousel " width="276" height="180" /></a></div>                    <h3 class="entry-title"><a href="https://www.inquinamento.com/incendi-cosi-la-scienza-puo-rendere-la-vita-difficile-ai-piromani/" title="Incendi, così la scienza può rendere la vita difficile ai piromani">Incendi, così la scienza può rendere la vita difficile ai piromani</a></h3><div class="entry-meta">22 agosto 2017</div></div><div class="item"><div class="post-thumb"><a href="https://www.inquinamento.com/emergenza-xylella-leuropa-bacchetta-litalia/" title="Emergenza Xylella, l&#8217;Europa bacchetta l&#8217;Italia"><img src="https://www.inquinamento.com/wp-content/uploads/2017/06/xilella-276x180.jpg" alt="x-default" class="Thumbnail thumbnail carousel " width="276" height="180" /></a></div>                    <h3 class="entry-title"><a href="https://www.inquinamento.com/emergenza-xylella-leuropa-bacchetta-litalia/" title="Emergenza Xylella, l&#8217;Europa bacchetta l&#8217;Italia">Emergenza Xylella, l&#8217;Europa bacchetta l&#8217;Italia</a></h3><div class="entry-meta">9 giugno 2017</div></div></div>
            <div class="clear"></div>

        </div>

        <script type="text/javascript">
            jQuery(function($) {

                var $c = $('#carousel-widget-wpzoom-carousel-slider-2-id');

                $c.imagesLoaded( function(){

                    $('#carousel_widget_wrapper-widget-wpzoom-carousel-slider-2-id').show();
                    $('#loading-widget-wpzoom-carousel-slider-2-id').hide();

                    $c.flickity({
                        autoPlay: false,
                        cellAlign: 'left',
                        percentPosition: true,
                        pageDots: false,
                        wrapAround: true,
                        imagesLoaded: true,
                        accessibility: false
                    });

                });

            });
        </script><div class="clear">&nbsp;</div></div>
			</div>
			<div class="clear"></div>
		

        
            <div class="footer-widgets widgets widget-columns-4">

                
                    <div class="column">
                        <div class="widget widget_text" id="text-2"><h3 class="title">L&#8217;uomo</h3>			<div class="textwidget"><p>L&#8217;uomo è, causa della corruzione dell&#8217;ambiente naturale, principalmente per l&#8217;immissione di sostanze non biodegradabili nocive nell&#8217;acqua, nel suolo e nell&#8217;aria e per l&#8217;irrazionale restituzione all&#8217;ambiente stesso dei rifiuti provenienti dalla sua attività fisiologica, dall&#8217;agricoltura e dall&#8217;industria.</p>
</div>
		<div class="clear"></div></div>                    </div><!-- .column -->

                
                    <div class="column">
                        <div class="widget zoom-instagram-widget" id="wpzoom_instagram_widget-2"><h3 class="title">Instagram</h3>		<ul class="zoom-instagram-widget__items zoom-instagram-widget__items--no-js"
		    data-images-per-row="3"
		    data-image-width="120"
			data-image-spacing="10">

							
				<li class="zoom-instagram-widget__item">
					<a href="https://www.instagram.com/p/BbWk5kPl5-W/" target="_blank" title="#tuscolo #cielo #azzurro">
						<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/23421282_191148864788260_970236810133241856_n.jpg" alt="#tuscolo #cielo #azzurro">
					</a>
				</li>

				
							
				<li class="zoom-instagram-widget__item">
					<a href="https://www.instagram.com/p/BbWctOTF9Jk/" target="_blank" title="Giornata al #tuscolo , #panorama di #roma #">
						<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/23348081_1586686981390804_7185512562887229440_n.jpg" alt="Giornata al #tuscolo , #panorama di #roma #">
					</a>
				</li>

				
							
				<li class="zoom-instagram-widget__item">
					<a href="https://www.instagram.com/p/BbWcj3wllwW/" target="_blank" title="#tuscolo #cielo #azzurro #nuvole">
						<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/23421887_1987176538219111_109289583195193344_n.jpg" alt="#tuscolo #cielo #azzurro #nuvole">
					</a>
				</li>

				
							
				<li class="zoom-instagram-widget__item">
					<a href="https://www.instagram.com/p/Bay0L-Plotm/" target="_blank" title="#mare #azzurro #cielo #ambiente">
						<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/22802386_1554738867882921_4977172342154199040_n.jpg" alt="#mare #azzurro #cielo #ambiente">
					</a>
				</li>

				
							
				<li class="zoom-instagram-widget__item">
					<a href="https://www.instagram.com/p/BayhXRfFqEX/" target="_blank" title="#castello #nuvole #cielo #mare #azzurro">
						<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/22793925_126938004661980_8512665093803081728_n.jpg" alt="#castello #nuvole #cielo #mare #azzurro">
					</a>
				</li>

				
							
				<li class="zoom-instagram-widget__item">
					<a href="https://www.instagram.com/p/BaydpGOlnSd/" target="_blank" title="#castello #mare #ambiente #azzurro">
						<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/22857669_436901780038823_6076873790304813056_n.jpg" alt="#castello #mare #ambiente #azzurro">
					</a>
				</li>

				
							
				<li class="zoom-instagram-widget__item">
					<a href="https://www.instagram.com/p/BaMeFdZltlE/" target="_blank" title="#Merano #tramonto #cielo #azzurro #ambiente #nature #naturelovers">
						<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/22427089_1559070294131355_8987198451036979200_n.jpg" alt="#Merano #tramonto #cielo #azzurro #ambiente #nature #naturelovers">
					</a>
				</li>

				
							
				<li class="zoom-instagram-widget__item">
					<a href="https://www.instagram.com/p/BaMCkT8FZO8/" target="_blank" title="#Merano #cieloazzurro #cielo #nuvole">
						<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/22499980_316233028850308_615429858163425280_n.jpg" alt="#Merano #cieloazzurro #cielo #nuvole">
					</a>
				</li>

				
							
				<li class="zoom-instagram-widget__item">
					<a href="https://www.instagram.com/p/BX-rTiUFksf/" target="_blank" title="#scarpe #volanti #cieloazzurro #sole #ambiente">
						<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/20986925_101357273917563_8929490471584006144_n.jpg" alt="#scarpe #volanti #cieloazzurro #sole #ambiente">
					</a>
				</li>

				
		</ul>

		<div style="clear:both;"></div>
	<div class="clear"></div></div>                    </div><!-- .column -->

                
                    <div class="column">
                        <div class="widget zoom-social-icons-widget" id="zoom-social-icons-widget-4"><h3 class="title">Social</h3>
		
		<ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--rounded zoom-social-icons-list--no-labels">

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://facebook.com/wpzoom"
						target="_blank"					>
																								<span class="zoom-social_icons-list-span socicon socicon-facebook"
							data-hover-rule="background-color" data-hover-color="#3b5998"							  style="background-color : #3b5998; font-size: 18px; padding:8px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://twitter.com/wpzoom"
						target="_blank"					>
																								<span class="zoom-social_icons-list-span socicon socicon-twitter"
							data-hover-rule="background-color" data-hover-color="#55acee"							  style="background-color : #55acee; font-size: 18px; padding:8px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://plus.google.com/+WpzoomThemes"
						target="_blank"					>
																								<span class="zoom-social_icons-list-span socicon socicon-google"
							data-hover-rule="background-color" data-hover-color="#d93e2d"							  style="background-color : #d93e2d; font-size: 18px; padding:8px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="http://instagram.com/wpzoom"
						target="_blank"					>
																								<span class="zoom-social_icons-list-span socicon socicon-instagram"
							data-hover-rule="background-color" data-hover-color="#E1306C"							  style="background-color : #E1306C; font-size: 18px; padding:8px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="http://linkedin.com/"
						target="_blank"					>
																								<span class="zoom-social_icons-list-span socicon socicon-linkedin"
							data-hover-rule="background-color" data-hover-color="#3371b7"							  style="background-color : #3371b7; font-size: 18px; padding:8px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://www.youtube.com/user/WPZOOM"
						target="_blank"					>
																								<span class="zoom-social_icons-list-span socicon socicon-youtube"
							data-hover-rule="background-color" data-hover-color="#e02a20"							  style="background-color : #e02a20; font-size: 18px; padding:8px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://vimeo.com/wpzoom"
						target="_blank"					>
																								<span class="zoom-social_icons-list-span socicon socicon-vimeo"
							data-hover-rule="background-color" data-hover-color="#51b5e7"							  style="background-color : #51b5e7; font-size: 18px; padding:8px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="http://pinterest.com/"
						target="_blank"					>
																								<span class="zoom-social_icons-list-span socicon socicon-pinterest"
							data-hover-rule="background-color" data-hover-color="#c92619"							  style="background-color : #c92619; font-size: 18px; padding:8px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="http://feeds2.feedburner.com/wpzoom"
						target="_blank"					>
																								<span class="zoom-social_icons-list-span socicon socicon-rss"
							data-hover-rule="background-color" data-hover-color="#f26109"							  style="background-color : #f26109; font-size: 18px; padding:8px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="http://tumblr.com/"
						target="_blank"					>
																								<span class="zoom-social_icons-list-span socicon socicon-tumblr"
							data-hover-rule="background-color" data-hover-color="#45556c"							  style="background-color : #45556c; font-size: 18px; padding:8px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="http://500px.com/"
						target="_blank"					>
																								<span class="zoom-social_icons-list-span socicon socicon-500px"
							data-hover-rule="background-color" data-hover-color="#58a9de"							  style="background-color : #58a9de; font-size: 18px; padding:8px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="http://reddit.com/"
						target="_blank"					>
																								<span class="zoom-social_icons-list-span socicon socicon-reddit"
							data-hover-rule="background-color" data-hover-color="#e74a1e"							  style="background-color : #e74a1e; font-size: 18px; padding:8px"
						></span>

											</a>
				</li>

			
		</ul>

		<div class="clear"></div></div>                    </div><!-- .column -->

                
                    <div class="column">
                        <div class="widget widget_archive" id="archives-4"><h3 class="title">Archivi</h3>		<ul>
			<li><a href='https://www.inquinamento.com/2017/11/'>novembre 2017</a></li>
	<li><a href='https://www.inquinamento.com/2017/10/'>ottobre 2017</a></li>
	<li><a href='https://www.inquinamento.com/2017/09/'>settembre 2017</a></li>
	<li><a href='https://www.inquinamento.com/2017/08/'>agosto 2017</a></li>
	<li><a href='https://www.inquinamento.com/2017/07/'>luglio 2017</a></li>
	<li><a href='https://www.inquinamento.com/2017/06/'>giugno 2017</a></li>
	<li><a href='https://www.inquinamento.com/2017/05/'>maggio 2017</a></li>
	<li><a href='https://www.inquinamento.com/2017/04/'>aprile 2017</a></li>
	<li><a href='https://www.inquinamento.com/2017/03/'>marzo 2017</a></li>
	<li><a href='https://www.inquinamento.com/2017/02/'>febbraio 2017</a></li>
	<li><a href='https://www.inquinamento.com/2017/01/'>gennaio 2017</a></li>
	<li><a href='https://www.inquinamento.com/2016/12/'>dicembre 2016</a></li>
		</ul>
		<div class="clear"></div></div>                    </div><!-- .column -->

                
                <div class="clear"></div>

            </div><!-- .footer-widgets -->


        

	

</div> <!-- /.page-wrap -->

<div class="clear"></div>

<div id="footer">

	<div class="footer-logo">

	    <h2><a href="https://www.inquinamento.com" title="inquinamento.com &#8211; Il portale dell&#039;ambiente">inquinamento.com</a></h2>

	</div>


    
	<div class="clear"></div>

	<div class="footer-info">

		<span class="copyright">Copyright &copy; 2017 <a href="Copyright &copy; 2017 &mdash; <a href="https://www.inquinamento.com">inquinamento.com</a>. Tutti i Diritti Riservati <a href="https://www.inquinamento.com" target="_blank" title="WPZOOM WordPress Themes">PERNICK</a></span>
	</div>

	<div class="clear"></div>


</div> <!-- /#footer -->



	<div style="display:none">
	<div class="grofile-hash-map-c539d96317abcdf15cf1ebc05ffea4df">
	</div>
	</div>
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.inquinamento.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "3d39fcadfb", post_id : 1314 } ); } ); /* ]]> */</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.inquinamento.com\/piu-sicuro-lambiente-piu-sicuri-2\/":1314};
	</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201746'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.inquinamento.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.inquinamento.com/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.inquinamento.com/wp-content/themes/tribune/js/jquery.mmenu.min.all.js?ver=4.1.1'></script>
<script type='text/javascript' src='https://www.inquinamento.com/wp-content/themes/tribune/js/flickity.pkgd.min.js?ver=4.1.1'></script>
<script type='text/javascript' src='https://www.inquinamento.com/wp-content/themes/tribune/js/jquery.carouFredSel-6.2.1-packed.js?ver=4.1.1'></script>
<script type='text/javascript' src='https://www.inquinamento.com/wp-content/themes/tribune/js/flexslider.js?ver=4.1.1'></script>
<script type='text/javascript' src='https://www.inquinamento.com/wp-content/themes/tribune/js/jquery.fitvids.js?ver=4.1.1'></script>
<script type='text/javascript' src='https://www.inquinamento.com/wp-content/themes/tribune/js/superfish.min.js?ver=4.1.1'></script>
<script type='text/javascript' src='https://www.inquinamento.com/wp-content/themes/tribune/js/tabs.js?ver=4.1.1'></script>
<script type='text/javascript' src='https://www.inquinamento.com/wp-content/themes/tribune/js/search_button.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zoomOptions = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.inquinamento.com/wp-content/themes/tribune/js/functions.js?ver=4.1.1'></script>
<script type='text/javascript' src='https://www.inquinamento.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=20170209'></script>
<script type='text/javascript' src='https://www.inquinamento.com/wp-content/themes/tribune/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='https://www.inquinamento.com/wp-content/themes/tribune/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='https://www.inquinamento.com/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script async="async" type='text/javascript' src='https://www.inquinamento.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.inquinamento.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201746.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5',blog:'108018406',post:'1314',tz:'0',srv:'www.inquinamento.com'} ]);
	_stq.push([ 'clickTrackerInit', '108018406', '1314' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #1e1e1e; background-color: #efe821;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div>
</body>
</html>